Síguenos en...
Síguenos en Twitter Síguenos en Facebook Sigue nuestro canal YouTube
Registrarse
Compartir
+ Responder tema
Resultados 1 al 6 de 6
  1. #1
    Avatar de oswaldobuy

    Fecha de ingreso
    01 may, 10
    Mensajes
    5

    Xperia Sin Señal, no cambia GSM AYUDA

    Hola, ayer compre un XPERIA X1 y solo faltaba desbloquear pero al ingresar mi chip no me pide codigo de desbloqueo lo cual supongo que quiere decir que ya esta desbloqueado pero no agarra señal, tampoco puedo cambiar a GSM en la configuracion de redes, las dos opciones de red estan en AUTO. Que puedo hacer para que funcione el servicio?

    Espero me puedan ayudar

    Gracias

    Temas Similares en HTCSpain:
  2. Ayuda sin señal =( - [Mr.V]
  3. Ayuda sin señal despues de Instalar ICS V1 - [renem123]
  4. No se fija la señal del gps, ayuda por favor - [pateador]
  5. Mi touch elf Sin señal Ayuda!!!! - [lordrayd]
  6. El bootloader no me cambia a USB - Ayuda - [juanmidc]
  7. Pulsa para ignorar a este usuarioIgnorar Usuario    ...to the topArriba

  8. #2
    Avatar de incognita

    Fecha de ingreso
    07 ago, 09
    Mensajes
    446
    Género
    Hombre
    País
    Espana
    Smartphone
    HTC Desire Z
    ROM
    Android Gingerbread 2.3.3 HTC Sense 2.1 Oficial
    Cita Iniciado por oswaldobuy Ver mensaje
    Hola, ayer compre un XPERIA X1 y solo faltaba desbloquear pero al ingresar mi chip no me pide codigo de desbloqueo lo cual supongo que quiere decir que ya esta desbloqueado pero no agarra señal, tampoco puedo cambiar a GSM en la configuracion de redes, las dos opciones de red estan en AUTO. Que puedo hacer para que funcione el servicio?

    Espero me puedan ayudar

    Gracias
    ¿Has configurado el móvil para que funcione con tu compañía? Normalmente esto es automático, pero si es así te lo dice y si no hazlo tú manualmente en: inicio/sistema/configuración de la conexión y allí elige tu país y compañia. De todas formas te aconsejo que hagas un Hard-reset, eso se hace dándole a "borrar memoria" en sistema también. Prueba todo esto, pero de todas formas si nos dieras un poquito más de información mejor, por ejemplo: ¿el móvil es nuevo? ¿Qué versión de windows mobile tiene? ¿Cuál es tu compañía? Y no sé cosas así...

    Suerte y cuéntanos si lo solucionas. Un saludo.
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  9. #3
    Avatar de oswaldobuy

    Fecha de ingreso
    01 may, 10
    Mensajes
    5
    Le puse esta ROM, es de esta pagina: ROM Sony Ericsson XPeria X1 1.03.934.8 HTCSPAIN.COM, con la ROM que me vino tampoco me sale para poner codigo por eso intente cambiandola pero nada. Ya logre cambiar la banda a GSM y puse la frecuencia de mi pais, soy de PERU. El equipo es de ESPAÑA, es de segunda. Cuando pongo un chip de mi pais entra defrente sin pedir codigo pero en la señal me sale un signo de afirmacion y me sale fuera de cobertura, trato de poner la red manual pero me sale que no se puede registrar la red seleccionada. EL hard reset ya lo hize al momento de cambiar de ROM.

    Espero tu ayuda, Gracias
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  10. #4
    Avatar de HALEC

    Fecha de ingreso
    03 sep, 09
    Mensajes
    15
    Ubicación
    lima
    Edad
    35
    ROM
    larva 8.5.1

    problema

    a mi me a pasado lo mismo yo estaba con la larva v12 y de pronto no reconoce ningunguna tarjeta,,,ya hice un hard reset y volvi a la rom original y nada sigue con el signo de admiracion....
    si alguien sabe alguna solucion
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  11. #5
    Avatar de oswaldobuy

    Fecha de ingreso
    01 may, 10
    Mensajes
    5
    Quiero saber como hago para meter los codigos a mi XPERIA, los codigos de liberacion porque no se puede cambiando de chip, no me da la opcion de ponerlos.
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  12. #6
    Avatar de k_marcosg

    Fecha de ingreso
    08 jul, 10
    Mensajes
    13
    Género
    Hombre
    País
    Argentina
    Smartphone
    VIVA
    ROM
    Oficial fabricante

    Sony x1 no levanta seÑal

    Hola:

    Tengo el mismo problema que los usuarios de este post. De repente no levanta señal mi celular. Al principio perdia señal y despues levantaba, hace un dia que no reacciona.

    Que podra ser? alguien soluciono este tema?

    Gracias
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

 

 

Nuestros visitantes llegarón a esta página buscando:

xperia miro no registrado en la red

no registrado en la red xperia miro

no registrado en la red sony xperia

no registrado en la red xperia

Xperia u sin servicio

sony xperia no registrado en la red

xperia play sin servicio red no disponible

porque mi xperia dice sin servicio

sony xperia u sin servicio
SEO Blog