Síguenos en...
Síguenos en Twitter Síguenos en Facebook Sigue nuestro canal YouTube
Registrarse
Compartir
+ Responder tema
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 21
  1. #1
    Avatar de vijaalre

    Fecha de ingreso
    23 oct, 08
    Mensajes
    35
    Ubicación
    Valencia
    Edad
    56
    Género
    Hombre
    País
    Espana
    Smartphone
    HTC 3600, Huawei U8110, Imito IM7
    ROM
    Oficial fabricante

    Como resucitar una tablet muerta

    Me la he cargado intentando ponerle el 915 a la mid701, seguía todos los pasos pero me ha parecido que al comenzar start no hacía nada... entonces le he puesto el cargador por si estaba baja de batería y... nada... así que le he desnchufado el usb y... error, error, error,,,,,,,,,,,,,,,,
    Ahora vuelvo a intentarlo y no me la reconoce. ¿Tengo un pisapapeles o hay solución?
    Josito: ¡socorro!
    Cuando puedas me dices algo...
    Gracias de antemano.
    Vijaalre, un desesperado.

    Temas Similares en HTCSpain:
  2. Como resucitar una tablet muerta y III, el mejor final posible. - [vijaalre]
  3. Como resucitar una tablet muerta II (la tragedia continúa) - [vijaalre]
  4. Tablet muerta con led azul, y ya esta - [camaro26]
  5. Resucitar tablet wm8650 china pantalla negra y led verde encendida - [kenodos]
  6. POV Tablet mobii 7" playtab muerta despues de actualizarla - [vboyan]
  7. Pulsa para ignorar a este usuarioIgnorar Usuario    ...to the topArriba

  8. #2

    Avatar de jositochanante

    Fecha de ingreso
    15 jun, 09
    Mensajes
    1,973
    Ubicación
    ¿Quien sabe ande?
    Edad
    37
    Género
    Hombre
    País
    Espana
    Smartphone
    Galaxy Tab 2 10.1 3G
    ROM
    CON COCA-COLA
    Cita Iniciado por vijaalre Ver mensaje
    Me la he cargado intentando ponerle el 915 a la mid701, seguía todos los pasos pero me ha parecido que al comenzar start no hacía nada... entonces le he puesto el cargador por si estaba baja de batería y... nada... así que le he desnchufado el usb y... error, error, error,,,,,,,,,,,,,,,,
    Ahora vuelvo a intentarlo y no me la reconoce. ¿Tengo un pisapapeles o hay solución?
    Josito: ¡socorro!
    Cuando puedas me dices algo...
    Gracias de antemano.
    Vijaalre, un desesperado.
    Vale no te preocupes, antes de conectar el usb, arranca el cargador de firmware y selecciona los archivos lk.rom y el de la .img y ahora deja apretados los botones de bloqueo , osea el del medio de la pantalla y el de arriba a la derecha, que seria el menu en android, y ahora conectala sin soltar esos dos botones y ezpera un buen rato largo, te sale la imagen en el tablet, aun no sueltes, espera un poco mas hasta que salga la opcion de la derecha del .Nand.

    Esto hazlo sin darle cargar , selecciona los archivos y haces lo que te he dicho y selecciona el archivo nand,


    Esto es si tu nand, osea el ma memoria de almacenamiento no es 2gb como el de los firmwares. que se veria en la pestaña nandDATA unos 1423360kb o asi, y
    sacalo dandole a la pestaña de nand y le pones la letra "a" donde pone lo de la particion label y nada mas, la creas y te la guarda, esa seria el nand de tu tablet, que si es mayor de 1423360kb es por eso que te fallo, creo yo......

    De todas formas cual te han mandado te han hecho la 13-14 a ti tambien en cuanto al modelo o no?

    las conexiones son como las que subi yo en la review?????, digo las de abajo del todo, no las de imito

    Ya me diras que tal. como animo yo estuve asi unas horas hasta colocar antes los archivos y luego ya conectar el tablet, al reves ni de coña(solo si no arranca)

    saludos
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  9. #3

    Avatar de jositochanante

    Fecha de ingreso
    15 jun, 09
    Mensajes
    1,973
    Ubicación
    ¿Quien sabe ande?
    Edad
    37
    Género
    Hombre
    País
    Espana
    Smartphone
    Galaxy Tab 2 10.1 3G
    ROM
    CON COCA-COLA
    UNA duda, ¿ te detecto el flasheador el tablet? me refiero antes de el bloqueo?

    es por si no has instalado los drives, aunque imagino que si , ya que si no se supone que no hubieras podido cargar nada.
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  10. #4
    Avatar de vijaalre

    Fecha de ingreso
    23 oct, 08
    Mensajes
    35
    Ubicación
    Valencia
    Edad
    56
    Género
    Hombre
    País
    Espana
    Smartphone
    HTC 3600, Huawei U8110, Imito IM7
    ROM
    Oficial fabricante
    Sí que me detectó el flasheador el tablet. Ahora lo he intentado y nada... ni parpadea, sólo se enciende la luz roja cuando enchufas el cargador. Tengo duda en los botones, mi modelo es el autentico de la imito im7 con cuatro botones por detras: el de volver atrás (una flecha), una casa, un círculo y una eme; ya no hay más.
    He seguido todos los pasos del updatesystemsoftware.doc (creo) el mío es de dos gigas también. Cuando le he dado a start, decía en la pantalla que había comenzado pero ahí es cuando veía que estaba apagado el tablet y lo he llevado junto con el portatil a conectarle el cargador, seguía viendo que no respondía ni el portatil (no había barra de progreso) ni el tablet (seguía como apagado) y supongo que he hecho lo que NUNCA se debe hacer... desconectar el usb, entonces error, error, errror en la pantalla del programa de flasheo... ¿brickeado? espero que no. Muchas gracias por tu interés.
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  11. #5

    Avatar de jositochanante

    Fecha de ingreso
    15 jun, 09
    Mensajes
    1,973
    Ubicación
    ¿Quien sabe ande?
    Edad
    37
    Género
    Hombre
    País
    Espana
    Smartphone
    Galaxy Tab 2 10.1 3G
    ROM
    CON COCA-COLA
    Cita Iniciado por vijaalre Ver mensaje
    Sí que me detectó el flasheador el tablet. Ahora lo he intentado y nada... ni parpadea, sólo se enciende la luz roja cuando enchufas el cargador. Tengo duda en los botones, mi modelo es el autentico de la imito im7 con cuatro botones por detras: el de volver atrás (una flecha), una casa, un círculo y una eme; ya no hay más.
    He seguido todos los pasos del updatesystemsoftware.doc (creo) el mío es de dos gigas también. Cuando le he dado a start, decía en la pantalla que había comenzado pero ahí es cuando veía que estaba apagado el tablet y lo he llevado junto con el portatil a conectarle el cargador, seguía viendo que no respondía ni el portatil (no había barra de progreso) ni el tablet (seguía como apagado) y supongo que he hecho lo que NUNCA se debe hacer... desconectar el usb, entonces error, error, errror en la pantalla del programa de flasheo... ¿brickeado? espero que no. Muchas gracias por tu interés.
    Bajate todos los flasheos incluido el de la mid701r y prueba a ver como te he dicho, arranca al flasheador y mete los archivos, pero no le des a downloading hasta que te salga lo del nand.

    NOTA: ami me paso y lo arregle asi, y la cuestion es el lk.rom ese es el que te hace el boot y si no es correcto el que le has metido al flasheador, repito sin dar a start downloading no te carga, y si es correcto ya puede estar muerta la tablet que si le metes el lk.rom correcto se arranca para flashear. veridico.

    Si no lo consigues que me extrañaria, ya que es lo mismo solo que con otra carcasa.

    entonces te han mandado la imito im7 oficial?

    Como conseguiste ponerla para que flasheara?
    por que si es la oficial es posible que sea con otra conbinacion de botones, yo me tiro hasta 15 o 20 segundo con los botones pulsados hasta que sale el nand, eso si he flasheado mal y no arranca, asi siempre arranca. pero recuerda no seleccionar el lk.rom y la .img y ahora conectar sin soltar los botones mucho tiempo, prueba varias combinaciones., que tiene que salir por narices, eso lo que te digo a mi no me arranco hasta coger los lk.rom de haipad.


    que te salia al principio de arrancar, las imagenes? por si te puedo guiar si es otro firmware.

    NOTA : SI TE SALE LA PESTAÑA DE NANDDATA ACTIVADA SI TE HA DETECTADO EL TABLET; EL PROBLEMA SERIA EL LK.ROM.

    Lleva sd o microsd? si es sd es otro firmware y seria este creo el x701, mira aqui, para orientarte ayar me instale la rom del pecha en la seccion de x701 y iba casi todo y era para una sd y no me leia la mia por ser puerto microsd, puede que la imito sea otro firmware. estan aqui, asi ves la que mas se parezca. por cieto me tuve que cambiar el lk.rom por uno de haipad y asi arranco, osea la rom img valia pero era para tarjetas sd, no microsd, recuerda el tema es el lk.rom.


    aun asi mirare a ver si veo el por que y cual es el de la imito oficial
    [Sólo los usuarios registrados pueden ver los links ]


    saludos
    Última edición por jositochanante; 26/10/2010 a las 18:55
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  12. #6

    Avatar de jositochanante

    Fecha de ingreso
    15 jun, 09
    Mensajes
    1,973
    Ubicación
    ¿Quien sabe ande?
    Edad
    37
    Género
    Hombre
    País
    Espana
    Smartphone
    Galaxy Tab 2 10.1 3G
    ROM
    CON COCA-COLA
    pon unas fotos si puedes para ver que modelos es y ayudarte. si no es como la oficial que se vea todas las conexiones y un par generales de todo
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  13. #7
    Avatar de vijaalre

    Fecha de ingreso
    23 oct, 08
    Mensajes
    35
    Ubicación
    Valencia
    Edad
    56
    Género
    Hombre
    País
    Espana
    Smartphone
    HTC 3600, Huawei U8110, Imito IM7
    ROM
    Oficial fabricante
    Acabo de conseguir algo...en device probing salen textos que acaban en device init start y sale un mensaje: nand partition changes is detected it will erase whole NAND con aceptar o cancelar pero con las dos opciones salen errores en la pantalla y no consigo que aparezca en el area map de la derecha el NAND

    ---------- Post añadido a las 21:50 ---------- El anterior post fue enviado a las 21:16 ----------


    Voy a ir probando con lo que me dices y si no consigo nada mañana pondré imágenes del im7 (aunque es el mismo que aparece en [Sólo los usuarios registrados pueden ver los links ] : [Sólo los usuarios registrados pueden ver los links ]
    y pondré también capturas de pantalla,
    ójala estos posts sirvan a otros para solucionar el problema
    gracias otra vez, a ver si en el próximo cuento cómo lo he arreglado.
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  14. #8

    Avatar de jositochanante

    Fecha de ingreso
    15 jun, 09
    Mensajes
    1,973
    Ubicación
    ¿Quien sabe ande?
    Edad
    37
    Género
    Hombre
    País
    Espana
    Smartphone
    Galaxy Tab 2 10.1 3G
    ROM
    CON COCA-COLA
    Cita Iniciado por vijaalre Ver mensaje
    Acabo de conseguir algo...en device probing salen textos que acaban en device init start y sale un mensaje: nand partition changes is detected it will erase whole NAND con aceptar o cancelar pero con las dos opciones salen errores en la pantalla y no consigo que aparezca en el area map de la derecha el NAND

    ---------- Post añadido a las 21:50 ---------- El anterior post fue enviado a las 21:16 ----------


    Voy a ir probando con lo que me dices y si no consigo nada mañana pondré imágenes del im7 (aunque es el mismo que aparece en [Sólo los usuarios registrados pueden ver los links ] : [Sólo los usuarios registrados pueden ver los links ]
    y pondré también capturas de pantalla,
    ójala estos posts sirvan a otros para solucionar el problema
    gracias otra vez, a ver si en el próximo cuento cómo lo he arreglado.
    eso que te sale es por lo que te comente del nad, hazlo otra vez y ahora cuando te salga eso haz tu nand como explico arriba, por que la pestaña para entrar a lo de nandDATA si se activa no?

    y ya con ese nand creado lo cargas, a ver si no da error que ese nand creado es el que genera tu tablet y es para cada tablet, a no ser claro que sea como la mia y ese valdria pero vemos que no es tu caso.


    veras como lo consigues,
    Consejo, cuando encuentres de entre todos los firmwares que bajes que la web que te he dado hay para aburrir, el lk.rom adecuado, osea que al hacer los pasos para flashear salga la imagen al conectar el usn despiues de lo de los botones presionados.

    ese lk.rom es casi 99% seguro el que necesitas, intenta usar un lk.rom que veas que te usandolo te ha detectado el usb , osea el tablet para poder flashear y cambiando de rom, para poder saber si ese lk.rom que te ha detectado el tablet con alguna de las que tienes arranca bien.

    Recuerda que yo use ayer la .img de la x701 del tal pedcha o como se llame del foro que te pase, y no me arranco nada, cogi un lk.rom de los de haipad y la misma imagen del x701 i lo reflashee, i ahora si arranco, pero como te dije para soprte SD y notaba que no era la suya. pero iba bien.

    Estop sa esperanzas y muchas, ya que aunque no sea la tuya una vez te carge alguna del tablet que sea, ya podras ver todo bien con software para ver sus datos exactos y asi buscar la rom correcta, pero los cabrones de la tienda me dijeron que era un clon de haipad , pero claro.... a mi me tangaron con lka apariencia, y me da que lo de la memoria tambien por que no me convence que el sistema se quede la mitad, si ya me chupa de los 150 restantes , no lo termino de entender, para mi que me tangaron.
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  15. #9
    Avatar de vijaalre

    Fecha de ingreso
    23 oct, 08
    Mensajes
    35
    Ubicación
    Valencia
    Edad
    56
    Género
    Hombre
    País
    Espana
    Smartphone
    HTC 3600, Huawei U8110, Imito IM7
    ROM
    Oficial fabricante
    Sigo probando pero la pestaña nand data no se me ha activado en ninguna ocasión (sólo la primera vez, claro, que es cuando te conté que al quitar el usb salian errores) el tablet no se enciende nunca, no aparece en pantalla nada. Por cierto, en megaupload estan desactivados el M 701-R y el 0929.
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

  16. #10

    Avatar de jositochanante

    Fecha de ingreso
    15 jun, 09
    Mensajes
    1,973
    Ubicación
    ¿Quien sabe ande?
    Edad
    37
    Género
    Hombre
    País
    Espana
    Smartphone
    Galaxy Tab 2 10.1 3G
    ROM
    CON COCA-COLA
    Cita Iniciado por vijaalre Ver mensaje
    Sigo probando pero la pestaña nand data no se me ha activado en ninguna ocasión (sólo la primera vez, claro, que es cuando te conté que al quitar el usb salian errores) el tablet no se enciende nunca, no aparece en pantalla nada. Por cierto, en megaupload estan desactivados el M 701-R y el 0929.
    Bajatelos de aqui
    [Sólo los usuarios registrados pueden ver los links ]

    [Sólo los usuarios registrados pueden ver los links ]

    [Sólo los usuarios registrados pueden ver los links ]
    Pulsa para ignorar a este usuarioIgnorar Usuario   Citar Citar    ...to the topArriba

 

 

Nuestros visitantes llegarón a esta página buscando:

como arreglar una tablet que no enciende

tablet woxter no enciende

tablet atvio no enciende

tablet xvision no enciende

como reparar una tablet que no enciende

tablet xvision no prende

tablet sunstech no enciende

como reparar una tablet que no prende

reparar tablet que no enciende

como arreglar una tablet que no prende

tablet muerta no enciende

como arreglar tablet que no enciende

tablet atvio no prende

tablet funtek no prende

como reparar una tablet que no arranca

reparar tablet woxter

tablet xvision q07 no enciende

mi tablet xvision no enciende

http:www.htcspain.comforotablets-de-7-294resucitar-tablet-muerta-42633

mi tablet woxter no enciende

SEO Blog

Etiquetas para este tema