Resultados 1 al 4 de 4
  1. #1
    Avatar de CHIKILITO
    Fecha de ingreso
    25 jul, 07
    Ubicación
    Granada
    Edad
    53
    Mensajes
    188

    Ayuda con TCPMP

    Por favor necesito ayuda para configurar el TCPMP,
    Me reconoce todos los videos, pero se queda pillada la imagen mientras el sonido va bien.
    He probado ha poner una velocidad especifica de 247 pero sigue igual.

    GRACIAS.


  2. Sponsored Links
  3. #2
    bysion
    Invitado Avatar de bysion
    A mí me pasaba desde el principio, y me sentó bastante mal, ya que mi anterior Palm LifeDrive me dejaba reproducir todo de cualquier tamaño...
    La solución? Dos: primera, bajar la calidad del video (uno de los menús, no recuerdo cual, vídeo->Quality->Low).
    Segunda (y que recomiendo), codificar los vídeos que quieras ejecutar con un programa como PocketDivXEncoder, con el que no tienes más que seleccionar el vídeo y te lo pasa a la calidad que precisa la S200, ni más ni menos.
    A la máxima calidad no da ni un salto, incluso sin overclock. Parece un rollo al principio, pero te acostumbras y te da igual...

    Suerte y un saludo!

    PD: Por cierto, en ningún caso es problema del programa, de hecho el TCPMP es el que mejor va. Simplemente, un vídeo sin comprimir son demasiados datos/segundo para la "peque"...

  4. #3
    Avatar de CHIKILITO
    Fecha de ingreso
    25 jul, 07
    Ubicación
    Granada
    Edad
    53
    Mensajes
    188
    Muchas gracias bysion, voy a probarlo.

  5. #4
    Avatar de emiliob
    Fecha de ingreso
    12 feb, 09
    Edad
    59
    Mensajes
    1
    ola a todos e metido tcpmp en una htc touch y cuando lleva el video un segundo se para y sigue el sonido ayuda