Página 1 de 7 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 62
  1. #1

    Avatar de Franlov
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Sevilla
    Edad
    39
    Mensajes
    7,764

    Rom Wm5 - Ideal Para Pasar Despues A Wm6

    ROM/version: ROM WM5 - IDEAL PARA PASAR DESPUES A WM6

    AUTOR: Franlov Fecha última actualización: 01-09-2007

    DESCRIPCIÓN:
    Aquí os dejo una nueva rom que he hecho para que nos facilite a todos, un poco más las cosas a la hora de tener que meter siempre una wm5 para poder luego instalar correctamente un wm6.

    COMENTARIOS:
    Esta rom es un wm5 pero totalmente limpia, es decir no os cambiara ni los splash que ya tengáis puestos, ni la versión de la radio, ni os instalara una rom externa, ni el htc logo nada, únicamente contiene un OS rom (wm5 español) totalmente funcional, ideal para instalarla siempre que tengáis que bajar de wm6 a wm5.

    En resumen, menos trabajo para vosotros porque no tendréis que volver a meter vuestra radio preferida después, ni los splash ni nada (Que las otras roms de wm5 traen propios y os machacan los que teniais ya puestos) y además más rápido el paso de wm5 a wm6..

    BUGS:

    DESCARGA:

    [hide-thanks]ENLACE MEGAROTIC
    ENLACE RAPIDSHARE
    ENLACE 4SHARED
    contraseña: www.htcspain.com << Nota: No hagais click aqui, esto es lo que teneis que escribir[/hide-thanks]

    IMAGENES:

    ENLACES DE INTERES:

    Manual para actualizar a Wm6
    Radios rom
    Normas para Descargar y Postear

    Temas Similares en HTCSpain:
  2. Flashear KDZ despues Pasar de ICS a GB - [fernandorado]
  3. El complemento ideal para el coche jjeje - [Txambre]
  4. Igo8 ideal para HD2 Leo??? - [oscarcb5]
  5. Última edición por ulisssses; 02/05/2008 a las 22:45

  6. Sponsored Links
  7. #2
    Avatar de zypo
    Fecha de ingreso
    16 ago, 07
    Ubicación
    BCN
    Edad
    36
    Mensajes
    54
    He bajado a esta versión, y he vuelto a subir a la zei v2. Todo ha ido perfecto, ahora voy a restaurar el backup y miraré a ver si se me ha resuelto el problema que tengo con el boton de bloquear y acto seguido se configura la iluminación con bateria a 10 segundos.

    La primera vez puse la zei a partir del WM5 de Garrafone, y a mi novia le puse la zei a partir del WM5 recomendado por franlov (el de orange), y a ella no le hace ese error.

    Veremos si me soluciona, gracias maestro. Todo un lujo!

  8. #3
    Avatar de TRiKi®
    Fecha de ingreso
    29 jul, 07
    Ubicación
    Madrid
    Mensajes
    307
    Cita Iniciado por zypo Ver mensaje
    He bajado a esta versión, y he vuelto a subir a la zei v2. Todo ha ido perfecto, ahora voy a restaurar el backup y miraré a ver si se me ha resuelto el problema que tengo con el boton de bloquear y acto seguido se configura la iluminación con bateria a 10 segundos.

    La primera vez puse la zei a partir del WM5 de Garrafone, y a mi novia le puse la zei a partir del WM5 recomendado por franlov (el de orange), y a ella no le hace ese error.

    Veremos si me soluciona, gracias maestro. Todo un lujo!
    A mi tambien me ocurre.Creo que pasa siempre que la pones a cargar (usb o pared).Una vez que lo pones a mas tiempo de los 10sg aguanta hasta que apagas la pantalla.Cuando vuelves a encenderla se vuelve a poner a 10sg.

  9. #4
    ThunderRoad
    Invitado Avatar de ThunderRoad
    Cita Iniciado por zypo Ver mensaje
    He bajado a esta versión, y he vuelto a subir a la zei v2. Todo ha ido perfecto, ahora voy a restaurar el backup y miraré a ver si se me ha resuelto el problema que tengo con el boton de bloquear y acto seguido se configura la iluminación con bateria a 10 segundos.
    Respecto al boton de bloquear y al backlight de 10 seg., tienes instalado el BatteryStatus? Por que a mi se me bloquea en el primer toque de boton, y apago la pantalla con el segundo, y se me queda el backlight a 2 min, que es como lo tengo configurado...

    Saludos

  10. #5
    Avatar de zypo
    Fecha de ingreso
    16 ago, 07
    Ubicación
    BCN
    Edad
    36
    Mensajes
    54
    Cita Iniciado por ThunderRoad Ver mensaje
    Respecto al boton de bloquear y al backlight de 10 seg., tienes instalado el BatteryStatus? Por que a mi se me bloquea en el primer toque de boton, y apago la pantalla con el segundo, y se me queda el backlight a 2 min, que es como lo tengo configurado...

    Saludos
    Lo desinstale porque me gusta mas la barra que te pone el pbar encima del Hoy.

    El problema lo sigo teniendo, y es evidente que es algún programa que tengo instalado que interfiere en la ROM.

    Sospecho que es el pbar, pero esque mi novia lo tiene tambien y no le hace lo que a mi.

    Seguiré probando.

    Un saludo

  11. #6

    Avatar de Franlov
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Sevilla
    Edad
    39
    Mensajes
    7,764
    Osito ya te respondi a esto mismo hace semanas, es porque no has dejado que se instale un cab que incluye la rom externa que se llama Borrabienv.cab.

    Instala este cab.

    Saludos.

    Cita Iniciado por osito300 Ver mensaje
    voy a descargarla lo unica fran es que mires unos fallos en la touch es que cada vez que se reinicia me pide alinear la pantalla
    * Perfectly Imperfect *

  12. #7

    Avatar de r0llback
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Valladolid
    Edad
    56
    Mensajes
    3,871
    Cita Iniciado por chipie Ver mensaje
    Pues nada, descargando para instalaer la V3 ¿beta?. ;). Saludos
    Para mi que te has liado, esto es una versión de WM5 ligera, es decir, que tarda poco en cargarse, porque como sabrás, poque estoy seguro de que has leido los manuales, para pasar a WM6 hay que hacerlo desde WM5.

    Un saludo,
    Que la Fuerza te acompañe.
    V'sssssssssss

    I'm back!

    Para el camino de la fuerza seguir, ayudarte esta reflexión hará
    http://img456.imageshack.us/img456/8302/porrohd8.jpg
    Para practicar muchos deportes, hace falta una pelota, pero para ser motero hacen falta dos pelotas.

  13. #8

    Avatar de Franlov
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Sevilla
    Edad
    39
    Mensajes
    7,764
    Facil ponla en modo bootloader y metele cualquier rom wm5, esta misma valdra.

    Leete en manuales uno de aeyuth para resucitar tu s200.

    Cita Iniciado por marcosgsxr1000 Ver mensaje
    necesito ayuda urgente la s200 no arranca,despues de 3 hard-reset se queda en la pantalla qtek azul.¿como la resucito?
    * Perfectly Imperfect *

  14. #9
    Avatar de Aeyuth
    Fecha de ingreso
    15 jul, 07
    Mensajes
    399
    Para el que necesite o quiera la versión oficial de la Qtek S200 la puede encontrar aquí: [hide-thanks]http://www.pda-phone.net/esp/descargas/Qtek_S200.htm[/hide-thanks]
    "Si quieres puedes. Si puedes, quieres o no quieres"

  15. #10

    Avatar de Franlov
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Sevilla
    Edad
    39
    Mensajes
    7,764
    No te explotara la PDA, pero simplemente no te funcionara la instalaci&#243;n del wm6 pues quedaran restos del anterior y te saldr&#225;n pantallazos por todas partes sino se te bloquea en el arranque.

    Vamos en resumen que no es que los dem&#225;s, seamos tontos y queremos perder mas tiempo en pasar a wm6, instalando antes un wm5.

    Saludos.

    Cita Iniciado por infineon Ver mensaje
    Hay alguna razon para hacer el downgrade a la versi&#243;n wm5 antes de pasar a wm6?

    Que riesgos corro si lo hago directamente?
    * Perfectly Imperfect *

Página 1 de 7 123 ... ÚltimoÚltimo