Resultados 1 al 2 de 2
  1. #1
    Avatar de maxoxa
    Fecha de ingreso
    16 jul, 07
    Mensajes
    14

    Pregunta sobre .NET Compact Framework

    Algunos programas necesitan .NET Compact Framework. Me gustaria si alguien puede decirme qué version hay que descargar para la version WM6 franlov TOUCH para dichos programas funcionen, ya que algun programa como el SNIPER p.ej. necesitan uno y al instalarlo no me funciona y sin él sí me funciona pero luego va mal. A ver si alguien me aclara este tema. Gracias.


  2. Sponsored Links
  3. #2
    Avatar de Nostramo
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Dagoba
    Edad
    52
    Mensajes
    560
    Para que los programas de plataforma .NET corran sin problemas en las Roms de WM6, necesitas instalar el .Net Compact Framework 2.0

    Las aplicaciones diseñadas para .Net CF 1.0 deben correr correctamente en WM6 sin necesidad de ninguna instalación adicional.

    Un saludo.
    Nostramo



    La verdad sobre el odio... La paz sobre la ira... La Fuerza sobre el miedo... ¡¡ Que La Fuerza te acompañe !!