Resultados 1 al 4 de 4
  1. #1
    Avatar de jmavila
    Fecha de ingreso
    18 jul, 07
    Mensajes
    24

    Problema con Wisbar

    Buenas

    No se si a alguien le ha pasado, espero que sí y que lo haya solucionado para que me ayude.
    Os cuento. Instalé el Wisbar Advance. Cuando hablo por teléfono, el botón de colgar (el rojo) no funciona, y aunque supongo que puede ser un problema de asignación de botones, no se por qué hace eso.
    Además, ahora, cuando abro el explorador de archivos no me deja abrir las carpetas con el puntero, porque me selecciona todas las carpetas que haya desde la primera hasta la que quiera abrir (no se si me explico), y tengo que usar el cursor, y aunque marque todo me abre con el botón del centro (es un poco compicado de explicar o no lo se explicar mejor...)

    No se, a ver si se os ocurre algo.

    Un saludo a todos


  2. Sponsored Links
  3. #2
    ThunderRoad
    Invitado Avatar de ThunderRoad
    Cita Iniciado por jmavila Ver mensaje
    Buenas

    No se si a alguien le ha pasado, espero que sí y que lo haya solucionado para que me ayude.
    Os cuento. Instalé el Wisbar Advance. Cuando hablo por teléfono, el botón de colgar (el rojo) no funciona, y aunque supongo que puede ser un problema de asignación de botones, no se por qué hace eso.
    Además, ahora, cuando abro el explorador de archivos no me deja abrir las carpetas con el puntero, porque me selecciona todas las carpetas que haya desde la primera hasta la que quiera abrir (no se si me explico), y tengo que usar el cursor, y aunque marque todo me abre con el botón del centro (es un poco compicado de explicar o no lo se explicar mejor...)

    No se, a ver si se os ocurre algo.

    Un saludo a todos
    Mas o menos lo que me pasaba a mi, por eso me lo desinstale y lo desterré para siempre de mi pda....

    Creo que no tiene arreglo, es un problema del programa....

    Saludos

  4. #3
    Avatar de jmavila
    Fecha de ingreso
    18 jul, 07
    Mensajes
    24
    Cita Iniciado por ThunderRoad Ver mensaje
    Mas o menos lo que me pasaba a mi, por eso me lo desinstale y lo desterré para siempre de mi pda....

    Creo que no tiene arreglo, es un problema del programa....

    Saludos
    Que put..., porque el wisbar mola

    gracias

  5. #4
    ThunderRoad
    Invitado Avatar de ThunderRoad
    Cita Iniciado por jmavila Ver mensaje
    Que put..., porque el wisbar mola

    gracias
    Si, esta bien, pero entre que consume mucho, y que no acaba de funcionar bien.....A mi se me comia la memoria de la SD...., a parte de multiples ocasiones en que hacer un SR se convertia en tres o cuatro de seguidos....Para no hablar de los botones, que iban cuando querian...

    Les falta afinarlo....

    Saludos