Resultados 1 al 5 de 5

Tema: me pasa algo raro en el foro

  1. #1
    Avatar de polotdi
    Fecha de ingreso
    01 abr, 08
    Ubicación
    VALENCIA
    Edad
    45
    Mensajes
    16

    me pasa algo raro en el foro

    hola,igual digo una jilipollez,pero solo me pasa en este foro y no se si es que he cambiar alguna configuracion en el perfil o que pero el caso es que cuando entro en un post,en vez de visualizar la primera pagina,se me va a la ultima siempre por defecto,¿a que es debido esto?
    gracias

  2. Sponsored Links
  3. #2
    Avatar de porel
    Fecha de ingreso
    23 oct, 07
    Ubicación
    Malaga
    Mensajes
    278
    Cita Iniciado por polotdi Ver mensaje
    hola,igual digo una jilipollez,pero solo me pasa en este foro y no se si es que he cambiar alguna configuracion en el perfil o que pero el caso es que cuando entro en un post,en vez de visualizar la primera pagina,se me va a la ultima siempre por defecto,¿a que es debido esto?
    gracias
    Pues habras cambiado la configuracion personal del foro o se te ha cambiado sola. Ve a tu perfil y cambia la configuracion a la que mas te guste (no recuerdo los nombres de las configuraciones).

    Si tienes algun problema comentanoslo y te lo comento paso por paso.

    Un Saludo!
    ROM Porel Beta 0.9 SO CE 5.2.19209 Compilacion 19212.1.0.3

    Porel 0.9 Touch S__________
    Porel 0.9 Touch XL

    Registros Curiosos o Importantes: (Ire ampliandolo con el tiempo)


    http://todopdas.es/showpost.php?p=59261&postcount=1

    Herramientas para cambiar PagePool:

    http://todopdas.es/showpost.php?p=63112&postcount=1

    IPL 2.27.0002 - SPL 2.28.0000

  4. #3
    Avatar de gusmetal
    Fecha de ingreso
    16 may, 08
    Ubicación
    San fermin
    Edad
    53
    Mensajes
    43
    Me paso lo mismo y menudo lio.
    Te vas a panel-editar opciones y en MODO DESPLEGADO DE TEMAS pones LINEAL-VIEJOS PRIMERO.
    Y ya esta solucionado.
    Un saludo

  5. #4
    Avatar de porel
    Fecha de ingreso
    23 oct, 07
    Ubicación
    Malaga
    Mensajes
    278
    Cita Iniciado por gusmetal Ver mensaje
    Me paso lo mismo y menudo lio.
    Te vas a panel-editar opciones y en MODO DESPLEGADO DE TEMAS pones LINEAL-VIEJOS PRIMERO.
    Y ya esta solucionado.
    Un saludo
    Anda!! Pues muchas gracias por ser mas preciso.

    Ahora ya no hay excusa para que no lo ponga bien nuestro amigo polotdi.

    Un Saludo!
    ROM Porel Beta 0.9 SO CE 5.2.19209 Compilacion 19212.1.0.3

    Porel 0.9 Touch S__________
    Porel 0.9 Touch XL

    Registros Curiosos o Importantes: (Ire ampliandolo con el tiempo)


    http://todopdas.es/showpost.php?p=59261&postcount=1

    Herramientas para cambiar PagePool:

    http://todopdas.es/showpost.php?p=63112&postcount=1

    IPL 2.27.0002 - SPL 2.28.0000

  6. #5
    Avatar de polotdi
    Fecha de ingreso
    01 abr, 08
    Ubicación
    VALENCIA
    Edad
    45
    Mensajes
    16
    gracias chicos,ya esta solucionado...
    un saludo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •