Resultados 1 al 4 de 4
  1. #1
    Avatar de beneno
    Fecha de ingreso
    16 jul, 07
    Ubicación
    En la esquinita verde
    Mensajes
    117

    Necesito el parche del wifi.

    Hola de nuevo a todos.

    Me está dando problemas una s200 con el wifi. A veces se conecta, otras no.

    Llevo toda la mañana buscando un parche que se había puesto hace tiempo para el wifi, creo que para la v2, pero no lo encuentro por ningún lado.

    También recuerdo que álguien había recopilado todos los cabs en un post, pero tampoco lo encuentro.

    Por favor, un alma caritativa que me diga dónde está.

    Gracias.

    Temas Similares en HTCSpain:
  2. Necesito ayuda con error de wifi en HOS - [JnAguila]
  3. ayuda: necesito crear red local wifi - [xanelas]

  4. Sponsored Links
  5. #2
    ulisssses
    Invitado Avatar de ulisssses
    Has probado en cambiar la ROM?

  6. #3
    Avatar de beneno
    Fecha de ingreso
    16 jul, 07
    Ubicación
    En la esquinita verde
    Mensajes
    117
    Si. Le he metido todas las roms que conozco en español, tanto wm5 cómo wm6.

    Es algo raro. Por la mañana, nada más encenderla, conecta a la primera; después, es muy dificil que conecte. Hay veces que detecta la red, le doy a conectar y a los tres segundos dice que la red no está disponible.

    A ver si encuentro aquel parche, porque ya estoy pensando seriamente llevarla al Sat.

    Gracias.

  7. #4
    Avatar de Qtek 8310 S200
    Fecha de ingreso
    02 ago, 07
    Ubicación
    Sevilla
    Mensajes
    53
    Cita Iniciado por beneno Ver mensaje
    Si. Le he metido todas las roms que conozco en español, tanto wm5 cómo wm6.

    Es algo raro. Por la mañana, nada más encenderla, conecta a la primera; después, es muy dificil que conecte. Hay veces que detecta la red, le doy a conectar y a los tres segundos dice que la red no está disponible.

    A ver si encuentro aquel parche, porque ya estoy pensando seriamente llevarla al Sat.

    Gracias.
    Hola Beneno.
    A mi me pasaba lo mismo pero el problema era del ruter, lo reiniciaba y le daba servicio a la pda. De todas formas con la Rom cristal v3 spanglish se acabaron esos problemas, se conecta siempre sin ningún problema.