Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Avatar de ismaelweb
    Fecha de ingreso
    02 oct, 07
    Mensajes
    25

    tarjeta SIM y qtek S200

    hola buenas,

    me han vendido una qtek s200 liberada y al meter mi tarjeta sim no me la detecta la mia es una tarjeta sim de vodafone que en mi movil funciona perfectamente. ha alguien le ha pasado esto? la qtek viene de serie


  2. Sponsored Links
  3. #2
    Avatar de gringo666
    Fecha de ingreso
    20 ago, 07
    Ubicación
    Granada
    Mensajes
    141

    Post

    Mira a ver si la tarjeta es de 16k o de 32k por que si es de 16 posiblemente sea antigua y tengas que ir a vodafone a que te hagan unduplicado de tarjeta.

    Otra opcion es probar con otra tarjeta que te dejenya que al ser liberada podras usar la tarjeta de cualquier operador.


    Espero que esto te sirva.
    THIS MONSTER LIVE´S


    Samung Omnia I900

  4. #3
    Avatar de ismaelweb
    Fecha de ingreso
    02 oct, 07
    Mensajes
    25

    solucionado

    hola buenas,

    lo consegui solucionar mi tarjeta es de 64 kb pero el problema que tenia es que estaba un poco ovalada y no hacia buen contacto, la enderece y en la pda las pestañas que aprietan la tarjeta las levante un poco y solucionado.

    un saludo

  5. #4
    femdek
    Invitado Avatar de femdek
    Hola
    Has probado a meter otras sim para cerciorarte realmente de que esta liberada?
    Una pregunta: la s200 funciona en modo pda si no le introduces ninguna sim?

  6. #5
    Avatar de shareuskadi
    Fecha de ingreso
    29 jul, 07
    Ubicación
    Portugalete (Bizkaia)
    Edad
    47
    Mensajes
    36
    Cita Iniciado por femdek Ver mensaje
    Hola
    Has probado a meter otras sim para cerciorarte realmente de que esta liberada?
    Una pregunta: la s200 funciona en modo pda si no le introduces ninguna sim?

    Si funciona.Puedes desactivar el modo teléfono y funciona perfectamente.

  7. #6

    Avatar de r0llback
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Valladolid
    Edad
    55
    Mensajes
    3,871
    Cita Iniciado por femdek Ver mensaje
    Hola
    Has probado a meter otras sim para cerciorarte realmente de que esta liberada?
    Una pregunta: la s200 funciona en modo pda si no le introduces ninguna sim?

    O le das a cancelar cuando te pide el pin, y te deja el teléfono desconectado pero todo lo demas de la PDA funciona.

    Que la Fuerza te acompañe.
    V'sssssssssss
    Que la Fuerza te acompañe.
    V'sssssssssss

    I'm back!

    Para el camino de la fuerza seguir, ayudarte esta reflexión hará
    http://img456.imageshack.us/img456/8302/porrohd8.jpg
    Para practicar muchos deportes, hace falta una pelota, pero para ser motero hacen falta dos pelotas.

  8. #7
    Avatar de theeran
    Fecha de ingreso
    24 abr, 08
    Mensajes
    4

    Unhappy Urgente Por Favor

    Tengo la Qtek de Movistar, y la tengo liberada, el caso es que me reconoce todas las tarjetas, y con todas excepto las de Vodafone va de lujo, con Vodafone (q es la mía), me pide el pin y hasta el momento de las llamadas perfecto. Cuando llamo me da 3 pitidos rapidos y corta la llamada, y cuando me llaman da siempre comunicando.

    ¿Que le puede pasar??? he probado actualizando a la ultima versión de ROM, pero tampoco funciona. Tb probé con otras tarjetas Vodafone y nada pero Orange y Moviestar van de lujo.

    Gracias por vuestra ayuda.

  9. #8

    Avatar de r0llback
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Valladolid
    Edad
    55
    Mensajes
    3,871
    A ver si tienes mal la tarjeta SIM de Vodafone, prueba con otra de Vodafone a ver.

    Que la Fuerza te acompañe.
    V'sssssssssss
    Que la Fuerza te acompañe.
    V'sssssssssss

    I'm back!

    Para el camino de la fuerza seguir, ayudarte esta reflexión hará
    http://img456.imageshack.us/img456/8302/porrohd8.jpg
    Para practicar muchos deportes, hace falta una pelota, pero para ser motero hacen falta dos pelotas.

  10. #9
    Avatar de theeran
    Fecha de ingreso
    24 abr, 08
    Mensajes
    4

    Unhappy

    Ya he probado con otra Vodafone del trabajo, que además es practicamente nueva y pasa lo mismo. ¿Porque solo con las Vodafone?

  11. #10
    Avatar de theeran
    Fecha de ingreso
    24 abr, 08
    Mensajes
    4
    he probado tambien con una Movistar y no me detecta red, pero con todas me pide el PIN, etc...

    Q puede pasarla???

Página 1 de 2 12 ÚltimoÚltimo