Página 3 de 8 PrimerPrimer 12345 ... ÚltimoÚltimo
Resultados 21 al 30 de 77

Tema: Guía Rápida [IV]: Configuración Skin Gurjon 6.x

  1. #21
    Avatar de TheBest
    Fecha de ingreso
    06 mar, 09
    Ubicación
    Asturias
    Mensajes
    56
    Gracias por toda esta información, intentaremos sacarle todo el rendimiento posible.

  2. Sponsored Links
  3. #22
    Avatar de j0ma2
    Fecha de ingreso
    08 nov, 08
    Mensajes
    11

    Question

    Hola,

    Me he puesto a actualizar el IGO con este pack porque el anterior, despues de tenerlo mas de 6 meses, ya me hacía cosas raras (se me salía de la carretera y le costaba vovler).

    Vamos con la pregunta. Le he puesto la skin de Gurjon. La encuentro tan completa, que me sobran muchas cosas de la interfaz. He podido quitar algunas, pero no logro quitar el reloj digital verde que sale en la esquina inferior derecha. ¿Una ayudita?

    Saludos.-

  4. #23
    Avatar de arqto
    Fecha de ingreso
    11 sep, 09
    Mensajes
    19
    muchisimas gracias por el esfuerzo de esta pedazo de guia

  5. #24
    Avatar de casiziro
    Fecha de ingreso
    22 nov, 09
    Mensajes
    2
    poque no se me abren las imagenes de la guia

  6. #25
    Avatar de inmadominguez
    Fecha de ingreso
    08 dic, 09
    Mensajes
    3
    muchas gracias por el manual. Es muy util.
    Gracias

  7. #26
    Avatar de inmadominguez
    Fecha de ingreso
    08 dic, 09
    Mensajes
    3
    Muchas gracias por el manual.eS muy util.Gracias de nuevo.

    Saludos

  8. #27
    Avatar de xuny2008
    Fecha de ingreso
    20 dic, 09
    Mensajes
    5
    Hola a todos, muchas gracias por todas vuestras aportaciones. NECESITO AYUDA. Tengo un problema, y es que no logro VER, la configuración que indicais en ESTE POST. Me aparecen los bmp, con un cuadrado rojo y una X, es como si estuviesen dañados. He intentado instalar EL ADOBE FLASH PLAYER.... PERO NADA DE NADA.... QUIEN ME PUEDE AYUDAR. GRACIAS.
    Mi email es araven2002@hotmail.com

  9. #28
    grijamor
    Invitado Avatar de grijamor
    Cita Iniciado por xuny2008 Ver mensaje
    Hola a todos, muchas gracias por todas vuestras aportaciones. NECESITO AYUDA. Tengo un problema, y es que no logro VER, la configuración que indicais en ESTE POST. Me aparecen los bmp, con un cuadrado rojo y una X, es como si estuviesen dañados. He intentado instalar EL ADOBE FLASH PLAYER.... PERO NADA DE NADA.... QUIEN ME PUEDE AYUDAR. GRACIAS.
    Mi email es araven2002@hotmail.com
    Vuélvete a descargar el archivo y te lo vuelves a instalar.

    Saludos,


    GJM

  10. #29
    Avatar de xuny2008
    Fecha de ingreso
    20 dic, 09
    Mensajes
    5
    Hola Grijamor. Nada de nada. Me he descargado las últimas versiones (v10 y v.10.0.42.34) del ADOBE FLASH PLAYER para Internet explorer, desde distintas páginas, y sigo sin ver la guía. ¿Alguna idea???? Muchas gracias

  11. #30

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    74
    Mensajes
    3,822
    Cita Iniciado por xuny2008 Ver mensaje
    Hola Grijamor. Nada de nada. Me he descargado las últimas versiones (v10 y v.10.0.42.34) del ADOBE FLASH PLAYER para Internet explorer, desde distintas páginas, y sigo sin ver la guía. ¿Alguna idea???? Muchas gracias
    Es un problema de IE como siempre. Yo tampoco las veo
    Usa Firefox y acostumbrate a él, mas rapido y mejor
    Saludos

Página 3 de 8 PrimerPrimer 12345 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •