Resultados 1 al 9 de 9
  1. #1
    Avatar de atquexata
    Fecha de ingreso
    07 oct, 09
    Mensajes
    1

    Gps no termina de pillar satelite

    Hola pues nada q habro el igo y empieza a pillar satelites pero no llega a sincronizarse o a pillarlos bien.Este dnd este.los q pilla aparecen en amarillo.Alguien sabe por q peude ser esto?Gracias.Hice la modificacion"quick gps"siguien do un tutorial pero pasa lo mismo.

    Temas Similares en HTCSpain:
  2. Igo para chile !!!!!!!! no lo puedo pillar gracias - [dnldeveloper]
  3. No sé que móvil pillar - [Khore]
  4. No termina de convencerme la htc Desire - [Boluntad]
  5. ****** no me pillar bien cobertura - [Rotay]

  6. Sponsored Links
  7. #2
    Avatar de Xoxe
    Fecha de ingreso
    17 dic, 08
    Ubicación
    Gijon
    Edad
    41
    Mensajes
    36
    Cita Iniciado por atquexata Ver mensaje
    Hola pues nada q habro el igo y empieza a pillar satelites pero no llega a sincronizarse o a pillarlos bien.Este dnd este.los q pilla aparecen en amarillo.Alguien sabe por q peude ser esto?Gracias.Hice la modificacion"quick gps"siguien do un tutorial pero pasa lo mismo.
    A mi me pasaba lo mismo con el WM 6.5 que instale y decidi poner de nuevo el 6.1, ahora funciona son problemas, aunque no digo que fuera culpa de otra cosa.

  8. #3
    Avatar de argaur
    Fecha de ingreso
    04 oct, 09
    Mensajes
    33
    duda muy tonta... el gps es gratis o se conecta a internet?

  9. #4
    Avatar de atlasthapimp
    Fecha de ingreso
    08 ene, 09
    Ubicación
    Tenerife
    Mensajes
    377
    El GPS es gratis.

    La visión del Google Maps no, eso es de pago.

  10. #5
    Avatar de argaur
    Fecha de ingreso
    04 oct, 09
    Mensajes
    33
    Por logica es lo que pensaba, pero en el post de FAQ del omnia mira lo que pusieron:


    ¿Como pongo en marcha mi GPS?

    Tenemos que tener en cuenta que el Gps es un servicio de pago, por lo que si no tenemos tarifa plana nos puede salir bastante caro su uso...

  11. #6
    Avatar de hashi
    Fecha de ingreso
    07 feb, 09
    Ubicación
    tejeringo el chico
    Edad
    39
    Mensajes
    240
    a mi me pasaba eso cada vez que flasheaba mi omnia, y como lo resuelvo, muy sencillo, en el igo, entro en ajustes/satelites/puerto y ahi me voy puerto por puerto hasta que veo con cual me agarra, normalmente es el 3, no se a que se debe cuando se supone que es el 2, pero ahora, al flashear la ultima de enriqxxx ya no me pasa esto, en cuanto lo enciendo me coge los satelites...saludos

  12. #7
    Avatar de Xoxe
    Fecha de ingreso
    17 dic, 08
    Ubicación
    Gijon
    Edad
    41
    Mensajes
    36
    Cita Iniciado por argaur Ver mensaje
    Por logica es lo que pensaba, pero en el post de FAQ del omnia mira lo que pusieron:


    ¿Como pongo en marcha mi GPS?

    Tenemos que tener en cuenta que el Gps es un servicio de pago, por lo que si no tenemos tarifa plana nos puede salir bastante caro su uso...
    No se a que se refieren ahi, pero ciertos moviles no llevan los mapas incluidos y para tenerlos se los descargan mediante conexion gprs o 3g, con lo que te cobran la conexion obviamente.

  13. #8
    Avatar de csr
    Fecha de ingreso
    29 oct, 08
    Ubicación
    Cáceres
    Edad
    45
    Mensajes
    24
    A mí me ocurre lo mismo. Tengo que entrar en los ajustes del gps del IGO 8, y darle a detectar, y conecta.

  14. #9
    s81
    Invitado Avatar de s81
    Esto va en GPS