Página 1 de 8 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 77
  1. #1
    Avatar de JoRoGe
    Fecha de ingreso
    19 oct, 07
    Ubicación
    Getafe
    Mensajes
    87

    Ha muerto mi s200????????

    Hola, estaba ahora mismo flasheandola a wm5 para poder pasar despues de nuevo a wm6 y ha dado error se a quedado la pantalla en blanco, y se a pagado, y ahora ni enciende. çno se enciende ni el pilotito de carga ni nada.

    ¿Que puedo hacer..................?????????''

    Temas Similares en HTCSpain:
  2. X5a muerto y bien muerto - [joseszay]
  3. "La Cebolla Asesina"

  4. Sponsored Links
  5. #2
    rubioario
    Invitado Avatar de rubioario
    Cita Iniciado por JoRoGe Ver mensaje
    Hola, estaba ahora mismo flasheandola a wm5 para poder pasar despues de nuevo a wm6 y ha dado error se a quedado la pantalla en blanco, y se a pagado, y ahora ni enciende. çno se enciende ni el pilotito de carga ni nada.

    ¿Que puedo hacer..................?????????''
    kitale la bateria durante una hora o asi y luego prueva a ver , si no ponla a cargar 2 o 3 horas aunke nos encienda la luz , prueba tambien como para hacer un hard reset a mi una vez me funciono , si no hay mas soluciones pero son mas complicadas prueva esta y si no dilo y te dire los otros modos.
    salu2

  6. #3
    Avatar de JoRoGe
    Fecha de ingreso
    19 oct, 07
    Ubicación
    Getafe
    Mensajes
    87
    Ok, pues primero la dejo sin bateria, voy a probar.

    Gracias, la tengo que revivir.... :(
    "La Cebolla Asesina"

  7. #4
    Avatar de JoRoGe
    Fecha de ingreso
    19 oct, 07
    Ubicación
    Getafe
    Mensajes
    87
    Donde puedo mirar si me queda garantia para enviarla al sat?
    "La Cebolla Asesina"

  8. #5
    Avatar de JoRoGe
    Fecha de ingreso
    19 oct, 07
    Ubicación
    Getafe
    Mensajes
    87
    Se ha encendido, ha saltado directamente el modo bootloader. Voy a dejarlar cargando durante una horita.
    "La Cebolla Asesina"

  9. #6
    Avatar de JoRoGe
    Fecha de ingreso
    19 oct, 07
    Ubicación
    Getafe
    Mensajes
    87
    La he quitado de cargar y ahora tampoco enciende, la voy a volver a dejar sin bateria.
    "La Cebolla Asesina"

  10. #7
    Avatar de JoRoGe
    Fecha de ingreso
    19 oct, 07
    Ubicación
    Getafe
    Mensajes
    87
    Cargandole la wm5
    "La Cebolla Asesina"

  11. #8
    Avatar de JoRoGe
    Fecha de ingreso
    19 oct, 07
    Ubicación
    Getafe
    Mensajes
    87
    Sale la pantallita de que ha cargado bien pero, vuelve a entrar en modo bootloader.



    Hago hardreset e igual.

    Que hago?
    Última edición por JoRoGe; 11/11/2007 a las 13:35
    "La Cebolla Asesina"

  12. #9
    Avatar de fonoptica
    Fecha de ingreso
    16 jul, 07
    Ubicación
    EN LA TIERRA
    Edad
    45
    Mensajes
    211
    prueva a flasearla desde otro ordenador y siempre con xp nunca con vista

  13. #10
    ulisssses
    Invitado Avatar de ulisssses
    Q rom estas cargando?

    La tuya es G4 o G3?

Página 1 de 8 123 ... ÚltimoÚltimo