Resultados 1 al 6 de 6
  1. #1
    Avatar de ipece
    Fecha de ingreso
    06 sep, 07
    Mensajes
    13

    Exclamation Ayuda problemas con bluetooth

    Bueno pues desde hace 1 mes o cosa asin, el BT me esta dando unos dolores de cabeza impresionante.
    Os explico antes de salir tantas rom en un momento tenia la de franlov y todo perfecto, luego cambia a otra y empezaron los problemillas, al principio todo Ok va todo perfecto el Bt se conecta rapido, reconoce todo, ya los 2 o 3 dias ya no se enciende el BT, lo reintento un monton de veces el ago soft reset, y nada.

    Luego cambio de rom a cualquiera y otra ves funciona, pero a los 2 o 3 dias igual, e probado todas las radios, y nada.

    Haber si alguien me puede decir que le pasa xq me tiene amargao el BT.

    Venga un saludo


  2. Sponsored Links
  3. #2

    Avatar de r0llback
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Valladolid
    Edad
    55
    Mensajes
    3,871
    Cita Iniciado por ipece Ver mensaje
    Bueno pues desde hace 1 mes o cosa asin, el BT me esta dando unos dolores de cabeza impresionante.
    Os explico antes de salir tantas rom en un momento tenia la de franlov y todo perfecto, luego cambia a otra y empezaron los problemillas, al principio todo Ok va todo perfecto el Bt se conecta rapido, reconoce todo, ya los 2 o 3 dias ya no se enciende el BT, lo reintento un monton de veces el ago soft reset, y nada.

    Luego cambio de rom a cualquiera y otra ves funciona, pero a los 2 o 3 dias igual, e probado todas las radios, y nada.

    Haber si alguien me puede decir que le pasa xq me tiene amargao el BT.

    Venga un saludo
    ¿Has probado a volver a meterle la ROM original y luego probar de nuevo, con esa ROM, cada una de las Radios?

    Si despues de hacer eso sigue igual, vas a tener que enviarla al SAT.

    Que la Fuerza te acompañe.
    Que la Fuerza te acompañe.
    V'sssssssssss

    I'm back!

    Para el camino de la fuerza seguir, ayudarte esta reflexión hará
    http://img456.imageshack.us/img456/8302/porrohd8.jpg
    Para practicar muchos deportes, hace falta una pelota, pero para ser motero hacen falta dos pelotas.

  4. #3
    ulisssses
    Invitado Avatar de ulisssses
    Yo creo a tu al los dos o tres dias de cambiar de Rom le metes algun programa que se carga el Bt. Parece eso. Comprueba que te dure mas de tres dias sin meter ningun Software especial.

  5. #4
    Avatar de ipece
    Fecha de ingreso
    06 sep, 07
    Mensajes
    13
    Hombre le meto la rom original solo para meterle luego la WM6, pero nunca le e dejado el WM5.

    Sobre algun programa lo unico que tengo instalado es el ****** y yasta, xq me creia q era lo mismo que tu decias algun programa, pero al final me lo hace!

  6. #5
    Avatar de ipece
    Fecha de ingreso
    06 sep, 07
    Mensajes
    13
    Bueno pues hoy me e metido la rom WM5 y nanai no me funciona el BT, sabeis por que puede ser? Ahi algun servicio tecnico en sevilla?

    Es que no tiene garantia ya!

  7. #6
    Avatar de Sanfe
    Fecha de ingreso
    18 jul, 07
    Ubicación
    Valencia
    Edad
    30
    Mensajes
    363
    Cita Iniciado por ipece Ver mensaje
    Bueno pues hoy me e metido la rom WM5 y nanai no me funciona el BT, sabeis por que puede ser? Ahi algun servicio tecnico en sevilla?

    Es que no tiene garantia ya!

    El mas cercano por tu zona ,es uno oficial de qtek/htc en málaga
    Jovencito en prácticas
    SALU2


    Manuales :

    Edición de la extrom : aqu?*

    Optimización y soluciones al audio Bt : aqu?*


    Fotos del despiece de mi qtek S200: Pincha Aqu?*