Resultados 1 al 5 de 5
  1. #1
    Avatar de cobretti
    Fecha de ingreso
    27 jun, 09
    Ubicación
    girona
    Mensajes
    10

    Los SMS se han ido!!

    Hola, compañeros.

    Haber si alguien me puede hechar una mano. No tengo o no me sale la cuenta para enviar/recibir SMS.

    ¿Alguien sabe qué ejecutable controla el programa para mandar/recibir SMS??

    Seguro que lo tengo pero me ha desaparecido el enlace y desde el sistema\windows\ podría recuperarlo para poder mandarlos, ¿Qué opináis?

    Incluso podría copiar el programa en la microsd desde otra htc idéntica que tengo y que en esa sí me funciona.

    Sabéis como puedo solucionarlo???

    Gracias de antemano. Saludos.


  2. Sponsored Links
  3. #2
    Avatar de vagojr
    Fecha de ingreso
    27 jun, 09
    Ubicación
    Bilbao
    Mensajes
    273
    hola!
    pues tiene toda la pinta de que se te ha desconfigurado el servicio de mensajería. Creo que te lo pueden solucionar llamando a tu compañía... ellos deberían de indicarte cómo configurarlo.
    Por cierto... lo de los sms/mms no es un programa en si mismo... hay programas que usan ese servicio de la pda para gestionar los sms... esos sí que son programas, pero para gestionar los sms/mms, no sustituyen el servicio de la pda.
    saludos

  4. #3
    Avatar de cobretti
    Fecha de ingreso
    27 jun, 09
    Ubicación
    girona
    Mensajes
    10
    Gracias por tu respuesta, pensaba que sería un problema mío, ya sabemos que cuando una cosa es nueva la trasteamos sin mucha idea y pensé que la habría "cagado". Llamaré a mi compañía haber que me cuentan, depende quien te toque, te puedes dar un barrigazo por un barranco antes de que te lo solucionen.

    Saludos.

  5. #4
    Avatar de cobretti
    Fecha de ingreso
    27 jun, 09
    Ubicación
    girona
    Mensajes
    10
    sigo con el mismo problema. Es un problem de configuración mio, no del servicio. El caso es que he conseguido los datos de config. de la cuenta de SMS, y al intentar crearla de nuevo, al darle el nombre de SMS (a la cuenta) me dice queb el nombre ya está en uso, pero no me aparece. Si le creo la cuenta con otro nombre (ejem: SMS2) se crea la cuenta bien, me aparece en cuentas, pero al seleccionarla, no me abre nada para escribir el mensaje. Ni que decir tiene que tampoco recibo ninguno.

    Si alguien me puede orientar, tengo tal embotellamiento, que ya no se por dónde tirar.

    Gracias,.

  6. #5
    Avatar de cobretti
    Fecha de ingreso
    27 jun, 09
    Ubicación
    girona
    Mensajes
    10
    Bueno, pues ya solucioné el tema, pero tube que ir a la brava. Hice un reset general después de guardar una copia de seguridad y volví a la configuración de fábrica, con esto todo esuelto, ahora funciona Ok, pero tube faena en volver a dejar todo como antes.