Resultados 1 al 3 de 3
  1. #1
    Avatar de Vampirete
    Fecha de ingreso
    17 nov, 08
    Mensajes
    131

    Problema con el activesync

    Hola a todos, tengo un problema con el Omnia II y el activesync y es que no consigo sincronizar con el movil y fue una tarde al desconectar el movil del cable. He probado en 4 ordenadores (3 con XP y otro con W7) y en todos me da el mismo problema de drivers en el W7 me pone lo siguiente.

    "No se reconoce el dispositivo USB - Unos de los dispositivos USB vinculados a este equipo no funcionó correctamente y Windows no lo reconoció. Haga clic en este mensaje para obtener asistencia sobre cómo resolver este problema"

    Si solo hubiera probado en un solo ordenador pensaría en instalar de nuevo el USB pero ¡en 4! así que no se porque pero creo que los controladores del movil se ha vuelto corruptos.
    Además me ha ocurrido una cosa extraña y es que me han desaparecido bastantes archivos de la memoria de 8GB.
    He realizado ya 2 hardreset y nada, y claro no puedo flashear de nuevo mientras no lo reconozca el activesync.

    ¿alguna idea por favor? ¿se pueden reemplazar los controladores del movil?

    Gracias a todos.

    Temas Similares en HTCSpain:
  2. Problema activesync - [Ruben]

  3. Sponsored Links
  4. #2
    Avatar de cuetor6
    Fecha de ingreso
    22 nov, 09
    Ubicación
    Logroño
    Edad
    43
    Mensajes
    35
    Has comprobado tener la conexion de usb en active sincro y no como almanezamiento masivo?

  5. #3
    Avatar de Vampirete
    Fecha de ingreso
    17 nov, 08
    Mensajes
    131
    Si si, si lo tengo como Activesync, también lo he probado como almacenamiento masivo pero nada.