Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16
  1. #1
    Avatar de joscocia
    Fecha de ingreso
    26 feb, 08
    Mensajes
    12

    configuración internet pepephone

    Buenos días, alguien ha conseguido configurar la conexión de internet con pepephone? Yo por mas que lo intento no lo consigo.
    Tengo instalada la ROM SAMSUNG OMNIA MANILA DXHL2 - RADIO DXHL2 TRADUCIDA Y MEJORADA POR FRANLOV.
    Y el proceso que sigo es agregar nueva conexión de modem dentro de conexiones, una vez que le pongo un nombre a la conexión y establezco el tipo de línea (línea de telefino gprs), configuro el punto de acceso con los datos:
    gprs.pepephone.com y finalizo.
    Se supone que esos son los pasos, pero no hay forma de que se me conecte. He probado lo de cambiar el operador, pero nada...
    A ver si me podeis echar una mano, muchas gracias!!


  2. Sponsored Links
  3. #2

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Acá tienes el ejemplo de mi conexión para Movis de Argentina, a ver si te orienta un poco.
    Debes crear una nueva, no configurar sobre las que vienen por defecto:

    Configuración Internet (3G y Correo Móvil)
    Inicio Configuración
    Ir a la solapa de Conexiones
    Ir al icono Conexiones
    Ir a la solapa Avanzado
    Selec. Redes
    Para programas con conexión automática a Internet: Seleccionar Nuevo
    Nombre para la configuración: Internet
    Ir a la solapa MODEM, seleccionamos nuevo
    Nombre de la conexión: Movistar Internet
    Modem: Seleccionamos Línea móvil (GPRS), luego ir a siguiente
    Nombre de punto de acceso: internet.gprs.unifon.com.ar, luego ir a siguiente
    Usuario: internet
    Contraseña: internet
    Luego ir a finalizar
    Luego ir a la solapa Configuración de Proxy
    Donde dice "esta red conecta a Internet", Tildarlo
    Donde dice "esta red utiliza un servidor Proxy para conectarse a Internet", Destildar
    OK
    Corroborar que en la solapa "para programas con conexión automática a Internet" quede seleccionado Internet.
    OK
    OK
    Salir


  4. #3
    Avatar de joscocia
    Fecha de ingreso
    26 feb, 08
    Mensajes
    12
    Buenos días y gracias por tu respuesta!
    Así es como lo tengo configurado, salvo lo último que pones:
    Corroborar que en la solapa "para programas con conexión automática a Internet" quede seleccionado Internet.
    que no encuentro donde está...
    Además si hago un soft reset me desapare la conexión que he añadido y tengo que volver a configurarlo.
    Un saludo y gracias!!

  5. #4

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cuando inicias la confi tienes que ir a :
    Inicio
    Configuración
    IR a la solapa de Conexiones
    Ir al icono Conexiones
    Ir a la solapa Avanzado
    Selec. Redes
    Para programas con conexión automática a Internet : Internet

    Esto es donde debe quedar seleccionado Internet cuando terminas la configuración y por supuesto cuando vayas a navegar seleccionar este item para navegar tranquilo.-
    También recuerda de dar todos los Ok ( o Aceptar) para que se guarde la confi.-

  6. #5
    Avatar de joscocia
    Fecha de ingreso
    26 feb, 08
    Mensajes
    12
    Buenas otra vez. Ahora ya lo tengo como me dices.
    Al darle a conectar a la nueva conexión que he creado, se conecta y me sale arriba un icono con una H y luego me pone el de 3G.
    Y si pico a la conexión, me pone el tiempo que llevo conectado. El problema es cuando voy a abrir el navegador de internet que me pone:
    No se puede establecer la conexión, compruebe la configuración de acceso telefónico y del servidor proxy sea la correcta. Vuelva a intentarlo.
    No tengo ni idea de que puede ser. Muchas gracias por tu ayuda!! Un saludo!!

  7. #6
    Avatar de polikarp
    Fecha de ingreso
    21 abr, 09
    Edad
    39
    Mensajes
    50
    Hola,
    yo tb tengo pepephone y tengo todo como lo tienes tú. Lo único que en el apartado que dice lobomrino:
    "Inicio
    Configuración
    IR a la solapa de Conexiones
    Ir al icono Conexiones
    Ir a la solapa Avanzado
    Selec. Redes
    Para programas con conexión automática a Internet : Internet"


    Ahí tienes que poner el nombre donde estaba la opción de "Agregar nueva conexión de modem".

    En mi caso tengo en vez de Internet, Mi Isp(supongo que es el que venía con la ROM).
    No se si con esto será suficiente.
    Por lo demás, muy recomendable pasarse a pepephone, me estoy ahorrando bastante pasta.
    Espero que te sirva.
    Saludos.

  8. #7
    Avatar de joscocia
    Fecha de ingreso
    26 feb, 08
    Mensajes
    12
    Gracias a ambos, así lo tengo configurado, pero sigo sin poder conectarme a internet.
    No se si cambiar de ROM y probar con otra a ver si hay más suerte!
    Yo llevo ya un tiempo con pepephone y la verdad que estoy muy contento. Les he llamado para que me dieran ellos la configuración y me dicen que con los omnia tengo que hacerlo manualmente. En fin, seguiré probando.
    un saludo!!

  9. #8
    Avatar de mcbolas
    Fecha de ingreso
    12 feb, 09
    Ubicación
    en Madriz
    Mensajes
    74
    Yo estoy igual con la conexion de movistar, que desesperacion.

  10. #9
    Avatar de polikarp
    Fecha de ingreso
    21 abr, 09
    Edad
    39
    Mensajes
    50
    Pues a ver si hay suerte con la nueva rom que le pongas.
    Saludos

  11. #10
    Avatar de joscocia
    Fecha de ingreso
    26 feb, 08
    Mensajes
    12
    pues tampoco va a ser cosa de la ROM...he instalado la ROM SAMSUNG I900 OMNIA DXID1 WM 6.5 21812 y sigo con el mismo problema.
    Una vez que lo tengo todo bien configurado se conecta bien. Pero cuando abro el navegador se desconecta e intenta conectarse a vodafone.
    El movil original era VODAFONE, lo desbloquee siguiendo el método de aqui :http://www.htcspain.com/foro-f117/nu...ia-t31137.html
    Lo único diferente que hice es que lo desbloquee sin tener metida una SIM del operador original, pero funciono....y no se si ese puede ser el problema. Cuando pueda probaré con una tarjeta de VODAFONE a ver que pasa...ya os contaré.
    Gracias y saludos!!

Página 1 de 2 12 ÚltimoÚltimo