Resultados 1 al 2 de 2
  1. #1
    Avatar de manusanz_
    Fecha de ingreso
    31 ene, 10
    Edad
    38
    Mensajes
    9

    no se que hago mal al instalar rom

    Hola haber si alguien puede ayudarme, por messenger o donde sea porque llevo toda la tarde y o yo soy muy torpe o me está resultando imposible, si me podeis ayudar por messenger, telefono o donde sea os lo agradecería un monton.

    Os cuento mi problema.

    Me he descargado la rom de Kyroo...

    me he descargado en el ordenador todo lo que quería del movil...

    tengo instalado en el pc los drivers de samsung y activesynct

    he descargado la maquina virtual...

    tengo windows vista, he seguido los pasos al pie de la letra pero la maquia virtual o no funciona no se como usarla, y mas o menos aquí me he quedado con la máquina virtual instalada (que no se para que me sirve al flasear el movil) y sin saber como seguir...

    si alguien quiere agregarme al messeger para ayudarme mi mail es
    manusanz_@hotmail.com

    Temas Similares en HTCSpain:
  2. Después de Instalar 4.2.2 no hay ningún programa en 3d. ¿Qué hago? - [llakichan]
  3. Como hago para instalar las aplicaiones en la memoria externa de mi hero - [jorgear]
  4. Qué hago mal? - [valvulas]

  5. Sponsored Links
  6. #2

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Has instalado Virtual PC ? Es problemática con el tema del USB para que funcione bien en Vista o Win .-
    En todo caso instala VMWare que te dará más de una satisfacción.-
    Y si no en Vista hazlo con Grand Prix siguiendo el Tuto de rafaelbradley :

    http://www.htcspain.com/foro-f118/fl...-7-t27018.html