Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 45
  1. #1
    Avatar de topy_orozco
    Fecha de ingreso
    16 sep, 09
    Ubicación
    gaudalajara
    Edad
    34
    Mensajes
    61

    no me funciona Cydia

    no me funciona cydia, se que pasa, le doy y cuando carga se me cierra la aplicacion-....q puedo hacer? porfavor algo de ayuda y gracias!!!


  2. Sponsored Links
  3. #2

    Avatar de tonyysupony
    Fecha de ingreso
    30 sep, 08
    Ubicación
    EN TU PC
    Mensajes
    781
    Creo que el error proviene de un repositorio corrupto, así que hay que buscar y eliminar el que causa el error,acceder por SSH al iPhone y borrar todos los repositorios de esta carpeta

    root>etc>apt>sources.list.d

    pero esperate por si te dicen otra solucion...

    puede que sea este...
    -----------------------------------------------------------------------------------------------
    Quitar el Repositorio de BigBoss

    1. Conectarte por medio de SHH a tu iPhone o iPod Touch.
    2. Entra en ésta ruta: “/etc/apt/sources.list.d/” y elimina el archivo “.list” de BigBoss.
    3. Ejecutar respring
    Última edición por tonyysupony; 15/02/2010 a las 00:25

  4. #3

    Avatar de pichu69
    Fecha de ingreso
    14 mar, 09
    Mensajes
    5,939
    y no te sale ningun mensaje?

  5. #4
    Avatar de reybrujo92
    Fecha de ingreso
    19 sep, 08
    Edad
    48
    Mensajes
    359
    A mi tampoco me funciona pero no es como ati, cuando se esta actualizando se queda como colgado, lleva actualizandose 20 min y ahi sigue

  6. #5

    Avatar de tonyysupony
    Fecha de ingreso
    30 sep, 08
    Ubicación
    EN TU PC
    Mensajes
    781
    Actualiza cydia con wifi no ,con 3g

    Saludos

  7. #6
    Avatar de pepinon70
    Fecha de ingreso
    29 ene, 08
    Ubicación
    Alicante
    Mensajes
    147
    Pues a mi tampoco termina de cargar ...

  8. #7
    pollastre
    Invitado Avatar de pollastre
    Cita Iniciado por reybrujo92 Ver mensaje
    A mi tampoco me funciona pero no es como ati, cuando se esta actualizando se queda como colgado, lleva actualizandose 20 min y ahi sigue
    a mi me paso eso 2 veces se queda cargando y dando vueltas la ruedecita y nada no responde a nada, le das al home y al boton de arriba durante 10 o 15 segundos y se apaga la pantalla, luego lo vuelves a enchufar y por lo menos a mi se me solucionaba.

  9. #8
    Avatar de reybrujo92
    Fecha de ingreso
    19 sep, 08
    Edad
    48
    Mensajes
    359
    Siempre lo hago por wifi, como por otros motivos se me olbigo a restaurar, esta vez tambien puse Rock y de momento, le da mil vueltas, quitando la opcion de agregar Sources

  10. #9
    Avatar de pepinon70
    Fecha de ingreso
    29 ene, 08
    Ubicación
    Alicante
    Mensajes
    147
    Ya me funciona, debia de haber algun problema con alguna repo y ya esta solucionado.

  11. #10

    Avatar de pichu69
    Fecha de ingreso
    14 mar, 09
    Mensajes
    5,939
    Cita Iniciado por pepinon70 Ver mensaje
    Ya me funciona, debia de haber algun problema con alguna repo y ya esta solucionado.
    por curiosidad...a que hora lo has abierto cuando te daba error?

Página 1 de 5 123 ... ÚltimoÚltimo