Resultados 1 al 8 de 8
  1. #1
    hulrrich
    Invitado Avatar de hulrrich

    Exclamation Problema con S200

    Hola a todos.

    Tengo un problema con la S200 la tengo hace como 1 año y medio o asi y ahora le a dado por que cada vez que se apaga, la hora y la fecha se me cambian, la hora se queda en las 00:00 y la fecha es del 2006.

    Es un poco engorroso siempre tener que cambiar la hora cada vez que la enchufas.

    Alguien save el por que puede pasar y si tiene solucion?

    Saludos.

    Temas Similares en HTCSpain:
  2. Problema con USB S200 - [Armin]
  3. Problema con las sd en s200 - [sebas1980]

  4. Sponsored Links
  5. #2

    Avatar de Tommy
    Fecha de ingreso
    27 jul, 07
    Ubicación
    En el lado oscuro...de Madrid
    Edad
    44
    Mensajes
    3,948

    Un poco más de información?

    Cita Iniciado por hulrrich Ver mensaje
    Hola a todos.

    Tengo un problema con la S200 la tengo hace como 1 año y medio o asi y ahora le a dado por que cada vez que se apaga, la hora y la fecha se me cambian, la hora se queda en las 00:00 y la fecha es del 2006.

    Es un poco engorroso siempre tener que cambiar la hora cada vez que la enchufas.

    Alguien save el por que puede pasar y si tiene solucion?

    Saludos.

    Hola Hulrrich, (como el bateria de Metallica...:xulo:)

    entiendo por lo que dices que nunca la has hecho nada, ninguna actualización, alguna rom de las que tenemos por aqui..?
    Nada...?

    A lo mejor con un hard reset, con lo que dejarias limpia tu pequeña, podrias solucionarlo, pero antes, hazte una copia de mensajes, correo, etc...

    Te recomiendo que lo primero que deberias hacer es pasarte por el enlace de mi firma (te ayudaré para moverte por este foro...;)) y luego pasarte por el enlace que te dejo:

    http://www.htcspain.com/showthread.php?t=46

    Hay te explican como se hace un hard reset, bueno realmente te enseñan paso a paso para poder pasar a wm6 en cualquiera de las roms que se curran los "cocineros" que tenemos por aqui.

    Salu2

    Tommy

  6. #3
    hulrrich
    Invitado Avatar de hulrrich
    Gracias por la info, pero no hace ni 2 dias que me pusieron la Room que simula la HTC touch, de esta misma web, pero No se soluciono el problema.

    Saveis si estas maquinitas llevan algun tipo de pila para la Flahs bios o algo similar?

  7. #4
    ulisssses
    Invitado Avatar de ulisssses
    Segun tengo entendido al energioa la sacan de la bateria. Aunque para serte sincero no estoy seguro al 100%.

    Dices que antes de meter la Rom que simula la Touch (vete a saber que te han metido) ya te fallaba??

  8. #5
    MastSogo
    Invitado Avatar de MastSogo
    Cita Iniciado por ulisssses Ver mensaje
    Segun tengo entendido al energioa la sacan de la bateria. Aunque para serte sincero no estoy seguro al 100%.

    Dices que antes de meter la Rom que simula la Touch (vete a saber que te han metido) ya te fallaba??
    Antiguamente tenian 2 baterias la principal y una pequeñita interna(no todos los modelos), pero apartir de WM5 la pequeña dejo de tener sentido, porque se encargaba de mantener los datos del la RAM.

  9. #6
    hulrrich
    Invitado Avatar de hulrrich
    Cita Iniciado por mastsogo Ver mensaje
    Antiguamente tenian 2 baterias la principal y una pequeñita interna(no todos los modelos), pero apartir de WM5 la pequeña dejo de tener sentido, porque se encargaba de mantener los datos del la RAM.
    En teoria la mia venia con WM5 de serie.

  10. #7
    hulrrich
    Invitado Avatar de hulrrich
    Cita Iniciado por ulisssses Ver mensaje
    Segun tengo entendido al energioa la sacan de la bateria. Aunque para serte sincero no estoy seguro al 100%.

    Dices que antes de meter la Rom que simula la Touch (vete a saber que te han metido) ya te fallaba??
    S,i ya lleva fallando como 2 semanas antes.

    Estos cacharros no llevaran una pila como las de las placas base de los Pc's.

  11. #8
    hulrrich
    Invitado Avatar de hulrrich
    Cita Iniciado por tommylee Ver mensaje
    Hola Hulrrich, (como el bateria de Metallica...:xulo:)

    entiendo por lo que dices que nunca la has hecho nada, ninguna actualización, alguna rom de las que tenemos por aqui..?
    Nada...?

    A lo mejor con un hard reset, con lo que dejarias limpia tu pequeña, podrias solucionarlo, pero antes, hazte una copia de mensajes, correo, etc...

    Te recomiendo que lo primero que deberias hacer es pasarte por el enlace de mi firma (te ayudaré para moverte por este foro...;)) y luego pasarte por el enlace que te dejo:

    http://www.htcspain.com/showthread.php?t=46

    Hay te explican como se hace un hard reset, bueno realmente te enseñan paso a paso para poder pasar a wm6 en cualquiera de las roms que se curran los "cocineros" que tenemos por aqui.

    Salu2

    Tommy
    Gracias por el ofrecimiento tommylee, pero veo que este es un problema poco frecuente y hay gente que itenta echar una mano :)

    Hace un par de dias meti la Rom que simula la Touch y decir que va de miedo.



    Saludos.
    Última edición por hulrrich; 27/11/2007 a las 01:03