Resultados 1 al 6 de 6
  1. #1
    Avatar de _Reaper_7
    Fecha de ingreso
    14 nov, 09
    Ubicación
    Argentina
    Edad
    42
    Mensajes
    65

    Question No existe una aplicacion asociada

    hola amigos

    les hago una consulta
    desinstale el plugind titanium weater y a partir de eso todos los plugind han dejado de funcionar correctamente.
    a ver si logro explicarlo bien, todo plugind que ejecute una accion, osea ejecutar algo me dice " no existe una aplicacion asociada con X programa, ejecute la aplicacion y luego abra el archivo desde la misma" .
    ya probe detodo y no doy pie con bola, si me dan una mano porfa se los agradezco mucho.

    saludos y gracias !!!

    Temas Similares en HTCSpain:
  2. No tengo ninguna aplicacion asociada - [ziok]

  3. Sponsored Links
  4. #2
    Avatar de WAIKIKI728
    Fecha de ingreso
    18 oct, 08
    Ubicación
    Gran Canaria(Isla Afortunada)
    Mensajes
    667
    Es raro ..prueba a instalar:MortScript-4.3b11-PPC.cab


    http://www.htcspain.com/foro-f140/pr...ol-t23121.html


    Haz soft reset y nos cuentas....

    P.D.:También..intenta ser más específico ..por favor...para que te podamos ayudar...Tipo de rom...es en inglés ...español...qué tipo de titanium weather...cosas así...

    Un saludo....espero que eso te ayude...

  5. #3
    Avatar de _Reaper_7
    Fecha de ingreso
    14 nov, 09
    Ubicación
    Argentina
    Edad
    42
    Mensajes
    65
    Cita Iniciado por WAIKIKI728 Ver mensaje
    Es raro ..prueba a instalar:MortScript-4.3b11-PPC.cab


    http://www.htcspain.com/foro-f140/pr...ol-t23121.html


    Haz soft reset y nos cuentas....

    P.D.:También..intenta ser más específico ..por favor...para que te podamos ayudar...Tipo de rom...es en inglés ...español...qué tipo de titanium weather...cosas así...

    Un saludo....espero que eso te ayude...
    hola gracias por contestar
    tengo la rom de enriqxxx 28014 en español y el titanium weater ya no esta ahi el problema lo desinstale y empezo el drama, no lo quiero instalado (tengo el touch weater) pero al sacarlo me arruino los demas plugins. es algo raro
    ya instale el mortscript e intento reinstalar el net compact 3.5 pero me dice que tengo uno mas actual al que intento instalar .

    gracias saludos

  6. #4
    Avatar de WAIKIKI728
    Fecha de ingreso
    18 oct, 08
    Ubicación
    Gran Canaria(Isla Afortunada)
    Mensajes
    667
    Upps si el motrscrip no te funciona..no sé qué puede ser..
    De todas formas podrías instalar el titanium weather en español de Xavinet...Va instalado en mi memoria...

  7. #5
    Avatar de _Reaper_7
    Fecha de ingreso
    14 nov, 09
    Ubicación
    Argentina
    Edad
    42
    Mensajes
    65
    Cita Iniciado por WAIKIKI728 Ver mensaje
    Upps si el motrscrip no te funciona..no sé qué puede ser..
    De todas formas podrías instalar el titanium weather en español de Xavinet...Va instalado en mi memoria...
    gracias amigo ya lo solucione reinstale el net compact 3.5 y se soluciono

    gracias !!!

  8. #6
    Avatar de WAIKIKI728
    Fecha de ingreso
    18 oct, 08
    Ubicación
    Gran Canaria(Isla Afortunada)
    Mensajes
    667
    Cita Iniciado por _Reaper_7 Ver mensaje
    gracias amigo ya lo solucione reinstale el net compact 3.5 y se soluciono

    gracias !!!


    De nada ..menos mal....

    Yo ..cuando empezaba....por menos ya habría hecho un hard reset......