Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 27
  1. #1
    Avatar de judas_29
    Fecha de ingreso
    20 ene, 10
    Mensajes
    18

    Nadie tiene solucion para wifi.

    Nadie tiene solucion para wifi.

    Mi problema es el siguientes antes cuando tenia la windows 6.1 me conectaba via wifi sin problema desde mi casa, pero ahora que tengo windows 6.5 no me deja. Me conecto sin problemas pero.... (Nada).

    Tengo el NODATA dejo todo en DISABLED para que no xupe robafone. . y conecto al Wifi de casa pero no hay forma de navegar, siempre me dice lo mismo:

    No se puede conectar.

    "Accion cancelada" "Internet Explorer no pudo vincular a la pagina web solicitada. Puede que la pagino no este disponible temporalmente" Siempre me dice lo mismo.

    La conexion ha finalizazdo. PAra cambiar la configuracion de conexion, puntee en Configuracion.

    Pues bien, en la configuracion de internet, tengo puesto que detecte automaticamente la conexion para el navegador, y en las conexiones tengo puesta en las 1 RED DE TRABAJO.

    Se que el problema debe estar en la configuracion, pero la verdad es que ya le he dado un monton de vueltas y no se.

    Necesito ayuda amigos...

    Temas Similares en HTCSpain:
  2. nadie tiene una motherboard socket 754 amd???? - [MARIANOTE]

  3. Sponsored Links
  4. #2
    Avatar de Karioko
    Fecha de ingreso
    23 oct, 08
    Mensajes
    23
    Prueba a instalar una aplicacion que se llama wifi companion, se instala como residente, ejecutandose a conectar la conexion wi-fi y debes navegar perfectamente. Yo tenia el mismo problema y ahora navego perfectamente.

  5. #3
    Avatar de judas_29
    Fecha de ingreso
    20 ene, 10
    Mensajes
    18
    lo intentare, gracias por tu respuesta eres el unico en responder.

    Ya te contare.

  6. #4
    Avatar de judas_29
    Fecha de ingreso
    20 ene, 10
    Mensajes
    18
    que va tio, lo unico que he logrado es conectarme.
    Pero cuando le doy a internet explored . me dice siempre lo mismo accion cancelada:Revise la configuracion o algo asi, pero es que ya no se que mirar mas.

  7. #5

    Avatar de Tommy
    Fecha de ingreso
    27 jul, 07
    Ubicación
    En el lado oscuro...de Madrid
    Edad
    44
    Mensajes
    3,948
    A ver, has probado a cambiar el operador?

    En muchas de las roms cocinadas se explica que para que funcione internet, has de seleccionar un operador distinto al tuyo, esperas 30 segundos (más o menos) y vuelves a seleccionar de nuevo el operador correcto.

    Saludos

    Tommy

  8. #6
    Avatar de judas_29
    Fecha de ingreso
    20 ene, 10
    Mensajes
    18
    perdona que te pregunte esto, pero lo que no se, lo pregunto.

    Donde seleciono el operador, no lo se.

    Si fueras tan amable de decirmelo, como si fuera un niño pequeño, te lo agredeceria.

    Eres uno de los pocos que has respondido, muchas gracias.

    Espero tu respuesta.

  9. #7

    Avatar de Tommy
    Fecha de ingreso
    27 jul, 07
    Ubicación
    En el lado oscuro...de Madrid
    Edad
    44
    Mensajes
    3,948
    Cita Iniciado por judas_29 Ver mensaje
    perdona que te pregunte esto, pero lo que no se, lo pregunto.

    Donde seleciono el operador, no lo se.

    Si fueras tan amable de decirmelo, como si fuera un niño pequeño, te lo agredeceria.

    Eres uno de los pocos que has respondido, muchas gracias.

    Espero tu respuesta.
    Menu de inicio/configuracion/Conexiones/configuracion del operador/cambiar de Operador y esperar 20 segundos y volver al correcto.

  10. #8
    Avatar de judas_29
    Fecha de ingreso
    20 ene, 10
    Mensajes
    18
    muchas gracias, ahora si un poco lento pero buenol.

    Mejor nada, gracias.

  11. #9
    Avatar de Kibbu
    Fecha de ingreso
    15 may, 09
    Ubicación
    Valencia
    Edad
    39
    Mensajes
    238
    Cita Iniciado por Tommy Ver mensaje
    A ver, has probado a cambiar el operador?

    En muchas de las roms cocinadas se explica que para que funcione internet, has de seleccionar un operador distinto al tuyo, esperas 30 segundos (más o menos) y vuelves a seleccionar de nuevo el operador correcto.

    Saludos

    Tommy
    Gracias Tommy, yo tampoco me podía conectar por wifi. Sabía que había que entrar a la configuración del operador, pero al ver ya puesto el mío pensé que estaba bien, no sabía lo de quitarlo y volverlo a poner tras 30 segundos. Y tampoco me imaginaba que eso afectaba al wifi, ya que no es conexión de pago del operador de móvil. Gracias de nuevo

  12. #10
    Avatar de INACHO
    Fecha de ingreso
    28 feb, 10
    Mensajes
    42

    Smile

    Cita Iniciado por Tommy Ver mensaje
    Menu de inicio/configuracion/Conexiones/configuracion del operador/cambiar de Operador y esperar 20 segundos y volver al correcto.
    Una consulta:

    Y si el terminal ha sido liberado (Vodafone), ¿que operador hay que seleccionar..??

    Instalada la rom oficial de samsung (XJHJ2)

    La verdad es que estoy desesperado con este aparato, el wifi me conecta pero navega cuando quiere, he probado todo con dhcp activado, sin activar y asignadole la ip y dns manualmente, nada me conecta un momento estoy navegando y se desconecta.

    Con el gps, lo mismo, he conseguido que funcione el iGo8, pero me tarda una media hora en localizar los satélites (en una terraza al aire libre).

    La verdad es que estoy muy desesperado y decepcionado con este aparato, seguramente sera culpa mía, pero puedo decir que un apple iPhone que he estado trasteando antes de comprarme este, era mas sencillo, mas intuitivo, y todo funcionaba a la perfección - a la primera -, lo digo porque lo saque yo de la caja y lo estuve probando.

    Un saludo.

    EDITO.:

    Para no abrir un nuevo tema pregunto aquí mismo lo siguiente:

    En la configuracion del Wifi, "Adaptadores de Red", me aparecen los siguientes:

    - Controlador Ethernet compatible con.......
    - SyChip Jaguar WLAN GSPI Card
    - Minipuerto NDISWAN AsyncMac
    - Bluetooth PAN Driver
    - Host NDIS Remoto
    - Virtual Ethernet Intermediate Miniport
    - Minipuerto NDISWAN L2TP

    ¿Que adaptador tengo que elegir y configurar para la conexión Wifi...???, dado que he probado con el Controlador Ethernet y con el Jaguar WLAN, y tarda un monton en dejarme navegar y se desconceta a los dos o tres minutos.

    Como ya he comentado anteriormente la Wifi me conecta perfectamente y rapidamente con cualquiera de los adaptadores pero no puedo navegar, incluso he probado asignandole IP y DNS manualmente, y se comporta de la misma manera.

    Ayer probando con un Nokia N90, se conectaba perfectamente a mi red Wifi y navegaba perfectamente.

    A ver si por favor podeis darme una respuesta pues la verdad es que no estoy dispuesto a perder mas tiempo con este terminal, o lo soluciono hoy o lo tiro por la ventana.

    Gracias y un saludo.
    Última edición por INACHO; 05/03/2010 a las 12:18

Página 1 de 3 123 ÚltimoÚltimo