Resultados 1 al 4 de 4
  1. #1
    Avatar de FES
    Fecha de ingreso
    13 oct, 07
    Mensajes
    6

    gprs siempre conectado

    Buenas, a ver si me explico bien:sonrojo:...Tengo desde hace 2 semanas una touch de vodafoney el otro día le metí la rom de tiggerbcn v4, el caso es que todo iba bien, bueno casi bien, porque un par de veces me salió un mesaje de error de no se que ( no me dió tiempo a leer lo que ponía porque me cagé vivo) digo a tomar por **lo la htc. Bueno el caso es que le volví a poner la rom que hay aquí original de vodafone y de momento todo perfecto, peeeeeero...antes no se me conectaba continuamente a gprs y ahora, ponga la configuracion que le ponga en las conexiones, a los 30 segundos otra vez "conectando a pushmail" y se enciende la G. He probado a ponerle red de trabajo, mms, pushmail, wap, vodafone etc... ponga la que le ponga a los 5 minutos otra vez la dichosa G. Deciros que tengo contratado el servicio de realmail y no me cobran por la conexion (o eso creo) pero el caso es que antes solo se conectaba cuando yo se lo requeria y ahora lo hace solo. Por cierto el hecho de que esté conectado a gprs consume mas bateria?...Gracias a todos....menudo ladrillazo me ha salido la firgen santa:O

    EDITO: para poner otro detalle, estando la conexion G esa activada y despues de que me dice "conectando a pushmail" me voy a comm manager y la pestaña CONEXION DE DATOS esta marcada en rojo

    Temas Similares en HTCSpain:
  2. Se pueden ver peliculas en 3d conectado a luz? - [rebel2012]
  3. Última edición por FES; 27/11/2007 a las 19:54

  4. Sponsored Links
  5. #2
    A mí me pasaba lo mismo y estuve una mañana entera loco por este tema pero trasteando y trasteando y con un poco de "psicología inversa" jejeje. Pensando lo que había hecho antes de que me pasara eso. Recordé que anduve tocando la configuración del mail, ya que había andado revisando el correo a través de una red wifi y cambie la periodicidad con la que lo recibía, le puse poco tiempo y el caso que una vez fuera de la cobertura wifi,la pda sola se conectaba a lo que podía y era GPRS.

    Revisa esta configuración en cada cuenta de correo por si acaso., entra en mensajería --> pincha en una cuenta de correo y en el menú eliges --> herramientas --> opciones y en la configuración de cada cuenta revisa la casilla enviar y recibir automáticamente para que ponga manual (si así lo quieres) para que no se conecte cuando le de la gana, sino cuando tú quieras, pulsando enviar y recibir.

    espero haber sido de ayuda.

    un saludo y suerte
    Eskerrik Asko FRAN

  6. #3
    ulisssses
    Invitado Avatar de ulisssses
    Os recomiendo este hilo:

    http://htcspain.com/showthread.php?t...=conexion+gprs

    Ahi encontrareis un Programita que os sera de gran utilidad.

  7. #4
    Avatar de FES
    Fecha de ingreso
    13 oct, 07
    Mensajes
    6
    Cita Iniciado por javikarni Ver mensaje
    A mí me pasaba lo mismo y estuve una mañana entera loco por este tema pero trasteando y trasteando y con un poco de "psicología inversa" jejeje. Pensando lo que había hecho antes de que me pasara eso. Recordé que anduve tocando la configuración del mail, ya que había andado revisando el correo a través de una red wifi y cambie la periodicidad con la que lo recibía, le puse poco tiempo y el caso que una vez fuera de la cobertura wifi,la pda sola se conectaba a lo que podía y era GPRS.

    Revisa esta configuración en cada cuenta de correo por si acaso., entra en mensajería --> pincha en una cuenta de correo y en el menú eliges --> herramientas --> opciones y en la configuración de cada cuenta revisa la casilla enviar y recibir automáticamente para que ponga manual (si así lo quieres) para que no se conecte cuando le de la gana, sino cuando tú quieras, pulsando enviar y recibir.

    espero haber sido de ayuda.

    un saludo y suerte

    Esa opcion que tu me pones no me deja hacerla, tengo que duplicar la cuenta para poder tener la opcion de modificar lo que tu me has puesto y para que la opcion "enviar y recibir" esté activada.

    He desinstalado el realmail y lo he vuelto a instalar y me coje automaticamente la configuracion de la cuenta que tenía puesta y no me deja modificarla