Resultados 1 al 4 de 4
  1. #1
    Avatar de Kibbu
    Fecha de ingreso
    15 may, 09
    Ubicación
    Valencia
    Edad
    39
    Mensajes
    238

    [Solucionado] Sincronizar en ActiveSync para flashear

    Hola, buenas noches.

    Me disponía a flashear y al conectar el móvil con ActiveSync al PC se me quedaba sincronizando, o eso decía... En el icono de abajo en la barra de tareas me salía el logo del ActiveSync en color, y en la ventana del ActiveSync me salía el logo en color también, pero girando sin parar (justo arriba de donde dice "Hide Details"). ¿Así no vale para empezar el flasheo, no?

    He parado el intento de sincronización y he vuelvo a ponerlo a sincronizar, pero esta vez me ha dicho directamente que no. Me decía que el "Troubleshooter" intentaría solucionar el problema, le doy y me dice:

    "No hay perfiles. Elija el icono 'Correo y fax' del Panel de control para crear un nuevo perfil.

    Yo siempre he conectado el móvil al PC como almacenamiento masivo, porque es mucho más rápido para transferir archivos. Pero las pocas veces que lo he hecho por ActiveSync, también he podido transferir archivos sin problemas. Lo que pasa es que cuando instalé el ActiveSync, desactive todas las cosas que me decía que se sincronizarían cada vez que conectara el móvil. Bueno, en verdad quería dejar los contactos marcados, pero al hacerlo me dijo algo de que tenía que tener una cuenta de Outlook o algo así (no se exáctamente que decía, hace ya un año casi que lo instalé)... y como no uso el Outlook, pues desistí. Os lo comento por si tiene algo que ver con lo que me dice el Troubleshooter ese.

    Lo he desconectado y he vuelto a conectar, a ver si había suerte. Pero de nuevo se queda girando el logo, aunque esta vez se queda diciendo: 'Looking for changes' y de ahí no pasa. Aun así, repito, si le doy a 'Explore' me saca los archivos del móvil sin problemas, y puedo transferir sin problemas también.

    En estas condiciones, ¿puedo empezar a flashear? ¿Necesito crear una cuenta en Panel de control / Correo? ¿Es necesario que sincronice?

    PD: Por cierto, en la ROM que me he descargado (la BlueWindows de Kyroo) no me venían los drivers de Samsung Modem XP. ¿Hacen falta? Los he descargado e instalado de otra web, por si acaso...

    Última edición por Kibbu; 28/02/2010 a las 13:52

  2. Sponsored Links
  3. #2

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cita Iniciado por Kibbu Ver mensaje
    Hola, buenas noches.

    Me disponía a flashear y al conectar el móvil con ActiveSync al PC se me quedaba sincronizando, o eso decía... .....le doy y me dice:
    "No hay perfiles. Elija el icono 'Correo y fax' del Panel de control para crear un nuevo perfil.

    Para que sincronice los contactos con el Outlook y puedas tener una copia de ellos en el PC y la restaures al móvil luego de flashear, debes crear una cuenta en Outlook aunque sea ficticia, luego te dejará sincronizar.-


    En estas condiciones, ¿puedo empezar a flashear? ¿Necesito crear una cuenta en Panel de control / Correo? ¿Es necesario que sincronice?

    Con lo dicho arriba lo solucionas.-

    PD: Por cierto, en la ROM que me he descargado (la BlueWindows de Kyroo) no me venían los drivers de Samsung Modem XP. ¿Hacen falta? Los he descargado e instalado de otra web, por si acaso...

    Por supuesto que son necesarios los drivers y en otras ROM's del foro e incluso creo que en un tutorial están.-


    .
    Suerte y cualquier cosa acá estamos.-

  4. #3
    Avatar de Kibbu
    Fecha de ingreso
    15 may, 09
    Ubicación
    Valencia
    Edad
    39
    Mensajes
    238
    Gracias lobomarino, creo que hice bien en no arriesgarme, jejeje. A ver si a lo largo del día me pongo a ello y cambio la ROM

  5. #4
    Avatar de Kibbu
    Fecha de ingreso
    15 may, 09
    Ubicación
    Valencia
    Edad
    39
    Mensajes
    238
    Hecho!

    Después de crear una cuenta de Outlook, pude sincronizar perfectamente y, a partir de ahí, siguiendo el manual para flashear de Xavinet (gracias) he cambiado la ROM por primera vez! Comentar, de paso, que se me desmontó la memoria al querer hacerle un restablecimiento completo, pero con la explicación de lobomarino de este post, lo solucioné fácilmente (gracias).

    Y gracias a Kyro también por la ROM, que suya es la que he puesto. Ahora toca empezar a instalar programas y trastear un poco Por cierto, me han quedado 133.86 MB libres de memoria de almacenamiento y 53.09 MB de memoria de programas.