Resultados 1 al 5 de 5
  1. #1
    Avatar de escarp
    Fecha de ingreso
    10 nov, 08
    Ubicación
    BARCELONA
    Mensajes
    81

    Post No suena el test de voces de radares

    Hola amigos !

    Tengo instalado el skin de gurjon ( muy buena por cierto ) en un IGO 8.3 pero no me suenan los radares.

    En configuración de voces de radares, hay un test y no me suena ninguno de ellos, sólo es de aviso de exceso de velocidad.

    Agradeceria infinatemente una solución ya que le he dado muchas vueltas yvno se que hacer ya.

    Gracias por vuestra ayuda y un saludo.

    Temas Similares en HTCSpain:
  2. Voces de alerta de radares - [rafflax]
  3. radares y voces - [sarote69]
  4. Igo 8.3 y voces radares - [merengue24]
  5. Al resetear la pda se me quitan las voces de los radares - [rege]

  6. Sponsored Links
  7. #2

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    73
    Mensajes
    3,827
    Cita Iniciado por escarp Ver mensaje
    Hola amigos !

    Tengo instalado el skin de gurjon ( muy buena por cierto ) en un IGO 8.3 pero no me suenan los radares.

    En configuración de voces de radares, hay un test y no me suena ninguno de ellos, sólo es de aviso de exceso de velocidad.

    Agradeceria infinatemente una solución ya que le he dado muchas vueltas yvno se que hacer ya.

    Gracias por vuestra ayuda y un saludo.
    ¿Llevas las carpetas Audio y Extension dentro de la carpeta del igo?
    Saludos

  8. #3
    Avatar de escarp
    Fecha de ingreso
    10 nov, 08
    Ubicación
    BARCELONA
    Mensajes
    81
    Cita Iniciado por miguel26 Ver mensaje
    ¿Llevas las carpetas Audio y Extension dentro de la carpeta del igo?
    Saludos
    Si Miguel26, tengo estas dos carpetas dentro de la carpeta IGO.

    Dentro de AUDIO hay :

    voice_female ( aqui todas las voces )
    voice_male ( aqui todas las voces )
    voice file_stru...
    voice_sound_d...

    Pero cuando hago el test no suena ninguno.
    No se que hago mal...

    No se si cambiar de skin y provar

  9. #4

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    73
    Mensajes
    3,827
    Cita Iniciado por escarp Ver mensaje
    Si Miguel26, tengo estas dos carpetas dentro de la carpeta IGO.

    Dentro de AUDIO hay :

    voice_female ( aqui todas las voces )
    voice_male ( aqui todas las voces )
    voice file_stru...
    voice_sound_d...

    Pero cuando hago el test no suena ninguno.
    No se que hago mal...

    No se si cambiar de skin y provar
    Creo que la estructura es



    Audio|ES | Voice Female|sonidos.ogg
    Audio|ES| Voice Male|sonidos.ogg

    Siendo sonidos.ogg los diferentes archivos conteniendo los avisos para las diferentes velocidades.
    Saludos
    Última edición por miguel26; 03/03/2010 a las 17:28

  10. #5
    Avatar de jorgefernando1
    Fecha de ingreso
    09 jul, 13
    Ubicación
    Buenos Aires
    Mensajes
    2
    Buenas a todos ante nada, tengo el mismo problema que el usuario escarp, no figuran en el test de voces las voces FEMALE/MALE y la estructura es asi:
    igo8/audio/es/female
    /male
    voice_file_structure.txt
    voice_sound_delays.txt

    Intuyo que sea un problema de skin porque no aparece en el menu la pantalla de opciones de voces arriba mencionadas.
    Última edición por jorgefernando1; 17/07/2013 a las 00:27