Resultados 1 al 4 de 4
  1. #1
    Avatar de INACHO
    Fecha de ingreso
    28 feb, 10
    Mensajes
    42

    Smile Imposible conectar via Wifi el i900

    Buenas tardes, llevo tres horas intentando conectar a traves de Wifi mi i900 al router.

    El router lo tengo en abierto, sin ningun tipo de clave ni encriptación, el ordenador portatil me conecta perfectamente, luego el problema es del Samsung.

    Tengo la Rom oficial de Samsung, la última, Wm 6.1.

    He realizado el Reset desde el boton del terminal y el reset de software, sigo igual sin poder conectar vía Wifi.

    Alguna sugerencia y/o ayuda.

    Gracias.


  2. Sponsored Links
  3. #2

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Has configurado el WiFi ?
    Tienes que entrar en Inicio > Configuración > Conexiones > WiFi una vez ahí en el pad pasas el dedo para abajo para marcar la conexión de tu Modem que debes estar viendo (Speedy WiFi en mi caso) y luego tocas en Menú abajo a la derecha y te emerge un menú elige ahí Editar y luego en la primera pantalla que aparece debe salir: Nombre de red de trabajo y debe estar el nombre de tu modem(Speedy WiFi en mi caso) abajo está Conectar a elige en el menú desplegable Internet, sgte. pantalla Autenticación : Abierta y Encriptación de Datos : Deshabilitada y en la última no tocas nada y le das a Finalizar.-
    También en Inicio > Configuración > Conexiones >Conexión del Explorador(Browser Conection) debe estar tildado Automáticamente detectar condiguración y abajo elegido previamente Internet.-

  4. #3
    Avatar de INACHO
    Fecha de ingreso
    28 feb, 10
    Mensajes
    42
    Gracias Lobomarino, lo tengo ya navegando, me ha costado pero bueno, ahora a ver si localizo el Iexplore porque con el opera no me aclaro, o sino firefox si existe para este operativo.

    Muchas gracias por tu ayuda.

  5. #4
    Avatar de Omendoza
    Fecha de ingreso
    26 dic, 13
    Ubicación
    Argentina
    Edad
    75
    Mensajes
    1
    Hola Lobo, a mi me pasa lo mismo, solo que al hacer : Inicio > Configuración > Conexiones > WiFi, aquí no responde, titila y no pasa nada
    No se abre ningún menú y no veo si hay redes disponibles para conectarse.
    Hay algún otro sete que deba revisar?
    Muchas gracias