Resultados 1 al 8 de 8
  1. #1

    Avatar de tonyysupony
    Fecha de ingreso
    30 sep, 08
    Ubicación
    EN TU PC
    Mensajes
    781

    Cool duda fake 3.1.3

    Es aconsejable instalarlo.... yo tengo la 3.1.2

    Respuesta:

    yo no lo tengo puesto, en principio es para que cuando abras el itunes no te de la vara con lo de actualizar o bien si sacan aplis para la version 3.1.3 que no nos de error a los que tenemos la 3.1.2


  2. Sponsored Links
  3. #2

    Avatar de pichu69
    Fecha de ingreso
    14 mar, 09
    Mensajes
    5,939
    como ya he dicho en otro hilo, con pinchar en el cuadradito de no volver a avisar de esta actualización, el mensaje no te vuelve a salir
    Puedo cerrar?

  4. #3
    pollastre
    Invitado Avatar de pollastre
    si ,pero se refiere tambien a que si pronto sacan aplis para solo version 3.1.3 y el esta en la 3.1.2 le funcionaran?

  5. #4

    Avatar de pichu69
    Fecha de ingreso
    14 mar, 09
    Mensajes
    5,939
    normalmente fincionan todas las 3.1.x de la misma forma, en el momento en que saquen la 4.0 ya veremos. Yo no he conocido ni tengo noticia de alguna apli que funcione en 3.1.2 y no fincione en 3.1 por poner un ejemplo

  6. #5
    pollastre
    Invitado Avatar de pollastre
    el appsync por ejemplo le tienes que meter la que tengas en ese momento en tu iphone sino no funciona.
    en muchas aplis dice cuando termina la apli "para instalar a partir de la 2.0.1" y si a los de apple se les ocurre hacer esto para obligar a meter el 3.1.3 ?

  7. #6

    Avatar de AGBASA
    Fecha de ingreso
    15 feb, 09
    Mensajes
    3,882
    Estoy de acuerdo con pollastre.
    Yo creo que lo del Fake 3.1.3 es más que nada para meter aplis diseñadas para ese firm en concreto (no sé si las habrá ya) y no para que no te avise que hay nueva actualización pues como dice pichu ese aviso se quita facilmente.
    También es verdad que con el fake instalado ya no te da la opción de actualizar y con eso se reducen las opciones de que le des por error.
    En resumen todos tenéis/mos razón.
    Saludos.

  8. #7

    Avatar de pichu69
    Fecha de ingreso
    14 mar, 09
    Mensajes
    5,939
    Cita Iniciado por pollastre Ver mensaje
    el appsync por ejemplo le tienes que meter la que tengas en ese momento en tu iphone sino no funciona.
    en muchas aplis dice cuando termina la apli "para instalar a partir de la 2.0.1" y si a los de apple se les ocurre hacer esto para obligar a meter el 3.1.3 ?
    pues he de decir que el appsync (por lo menos el que yo tengo)es el 3.1 y finciona tanto en 3.1 y 3.1.2.

    Ya, pero te digo que todo seguirá igual hasta que saquen 4.0, si sacan 3.1.4 seguiran valiendo las aplis

  9. #8

    Avatar de tonyysupony
    Fecha de ingreso
    30 sep, 08
    Ubicación
    EN TU PC
    Mensajes
    781
    Gracias, por las respuestas a todos