Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 26
  1. #1
    Avatar de cagacerro
    Fecha de ingreso
    28 feb, 09
    Ubicación
    madrid
    Edad
    28
    Mensajes
    209

    ayudaaaaaaaaaaaaaaaaaaa



    aora k agoo

    LO SIENTO NO TODO EL MUNDO PUEDE SER JITANO

  2. Sponsored Links
  3. #2
    rodricaama
    Invitado Avatar de rodricaama
    Buf que miedo, estas en la primera fase....

    Yo que tu ni lo desconectaba del ordenador ni cerraba el programa de la rom(de momento) Intenta hablar con nuestro gran xavinet y haber cual es su consejo!!!

  4. #3

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Se me ocurre que le tendrías que dar al Reset del móvil para que habilite nuevamente el START de la ROM y que arranque de nuevo la descarga del eboot, porque no alcanzó a descargarlo totalmente y no lo sobreescribió aún en el móvil.-
    No se si estoy equivocado.-

  5. #4
    justy88
    Invitado Avatar de justy88
    Cita Iniciado por lobomarino Ver mensaje
    Se me ocurre que le tendrías que dar al Reset del móvil para que habilite nuevamente el START de la ROM y que arranque de nuevo la descarga del eboot, porque no alcanzó a descargarlo totalmente y no lo sobreescribió aún en el móvil.-
    No se si estoy equivocado.-
    Ya me parecia que tenía mala pinta.
    Haz lo que te dice lobomarino

  6. #5
    Avatar de anTiC/H
    Fecha de ingreso
    13 sep, 09
    Ubicación
    bilbao
    Mensajes
    24
    Que rom estabas utilizando?

  7. #6
    Avatar de _muumatt_
    Fecha de ingreso
    12 sep, 09
    Ubicación
    CORDOBA,ARG.
    Mensajes
    80
    de terror compañero..

  8. #7
    Avatar de cagacerro
    Fecha de ingreso
    28 feb, 09
    Ubicación
    madrid
    Edad
    28
    Mensajes
    209
    aver lo primero muchas gracias por contestar es una alivio saver que para estas cosas siempre estais con uno a las respuestas estaba usando la rom de justy y hice lo que me dijo lobomario y nada asi que aburrido y hasta los webos desconecte el cable con 80 pavos en el bolsiilo (iba a ir a el sat) y le di al boton reset y bajando las escaleras escucho un pitido y pense que era mi telefono agonizando y mi sorpresa fue que me pedia el pin lo pongo y el telefono como si nada y volver a flashear me da ahora un poco de miedo no vaya a ser que esta vez se me cargue el ebot y se joda pa siempre que puedo hacer. Un saludo estoy super agradecidoo.
    LO SIENTO NO TODO EL MUNDO PUEDE SER JITANO

  9. #8
    justy88
    Invitado Avatar de justy88
    Cita Iniciado por cagacerro Ver mensaje
    aver lo primero muchas gracias por contestar es una alivio saver que para estas cosas siempre estais con uno a las respuestas estaba usando la rom de justy y hice lo que me dijo lobomario y nada asi que aburrido y hasta los webos desconecte el cable con 80 pavos en el bolsiilo (iba a ir a el sat) y le di al boton reset y bajando las escaleras escucho un pitido y pense que era mi telefono agonizando y mi sorpresa fue que me pedia el pin lo pongo y el telefono como si nada y volver a flashear me da ahora un poco de miedo no vaya a ser que esta vez se me cargue el ebot y se joda pa siempre que puedo hacer. Un saludo estoy super agradecidoo.
    me alegro tio, cuando he visto la captura me pensaba lo peor!
    Por la parte que me toca tengo que decir que no puede ser por la ROM ahora que nadie se asuste, ya que si fuera fallo de la rom todos ubieramos sufrido lo mismo.
    Esto suele pasar cuando llevamos muchos flasheos, que hacemos las cosas más rapido y sin prestarle tanta atención como debemos (yo tube un susto de estos cuando ponía una de enriquexxx hace meses).
    Lo dicho, no tienes porque tener problemas si flasheas de nuevo si sigues todos los pasos con cuidado y dejando los tiempos correspondientes!

  10. #9

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Me alegro de que no pasó nada malo. No te hagas problema que no es para tanto aunque esto lo sabe solo el que lo sufre, a mi me pasó por eso lo digo, pero no es un obstáculo para seguir en la tarea de encontrar cual es la ROM que queremos tener en nuestro Omnia.
    Que no decaiga el ánimo que el susto ya pasó.-

  11. #10
    Avatar de cagacerro
    Fecha de ingreso
    28 feb, 09
    Ubicación
    madrid
    Edad
    28
    Mensajes
    209
    gracias amigos de preocuparme no me preocupo y justy nadie te culpa es mas te doy las gracias por pegarte el curro de hacerla para todo el mundo sin esperar nada a cambio y volviendo a lo mio lo he vuelto a intentar y me sigue poniendo lo mismo ''checksum failed'' que significa pues nadie lo sabe y no se que puedo hacer quiero probar la rom de justy y como dice el que nos saltamos cosas la ultima vez que lo he hecho lo hice con la guia y pienso que puede ser de el ordenador y pensado que tengo el win xp sp3 con todos los net framework el activesync y los driver vale que tengo un pc malo x ke el mio murio pero tantooo gracias.

    PD : el que venda su portatil esta de suerte por que yo quiero uno que estoy con un pc mas malo que el demonio (es prestao asta que me compre uno ) no quiero netbooks

    PD2:que podemos hacer con mi omnia .
    LO SIENTO NO TODO EL MUNDO PUEDE SER JITANO

Página 1 de 3 123 ÚltimoÚltimo