Resultados 1 al 3 de 3
  1. #1
    Avatar de Daniel_Jaen
    Fecha de ingreso
    16 feb, 09
    Ubicación
    C/De los sueños nº69
    Edad
    34
    Mensajes
    1

    Smile Nodata WM 6.5 Ayuda!

    Hola gente es la primera vez que posteo haber si me podeis ayudar :D .
    Bueno resulta que hace un par de dias me flashee el movil, tenia la version w.m. 6.2 hace ya tiempo y hacia q no me toketeaba el omnia muxo, asi que me meti aki y me lo puse al dia, hice un formateo y me puse la version windows mobile 6.5 le meti de todos los programillas y demas , bueno la cuestion de mi duda ( a ver si me podeis ayudar xD ) es que he puesto otra vez el NODATA, pero ahora cuando conecto el movil al ordenador por ActiveSync no me deja conectarme a internet desde el movil teniendo las cosas del nodata en Disable, cuando antes en la version W.N 6.2, si me podia conectar con el ActiveSync aunq lo tubiera todo en Disable.
    Alguien ha tenido el mismo problema y sabe alguna solución?
    La verdad esk no me kiero conectar a internet pagando, solo por Wiffi o por el ActiveSync. (que antes asi me dejaba sin tener que pagar nada)

    Muxas gracias gente, espero puedan ayudarme.


  2. Sponsored Links
  3. #2
    Avatar de sspiders
    Fecha de ingreso
    29 dic, 09
    Ubicación
    Madrid
    Mensajes
    375
    Cita Iniciado por Daniel_Jaen Ver mensaje
    Hola gente es la primera vez que posteo haber si me podeis ayudar :D .
    Bueno resulta que hace un par de dias me flashee el movil, tenia la version w.m. 6.2 hace ya tiempo y hacia q no me toketeaba el omnia muxo, asi que me meti aki y me lo puse al dia, hice un formateo y me puse la version windows mobile 6.5 le meti de todos los programillas y demas , bueno la cuestion de mi duda ( a ver si me podeis ayudar xD ) es que he puesto otra vez el NODATA, pero ahora cuando conecto el movil al ordenador por ActiveSync no me deja conectarme a internet desde el movil teniendo las cosas del nodata en Disable, cuando antes en la version W.N 6.2, si me podia conectar con el ActiveSync aunq lo tubiera todo en Disable.
    Alguien ha tenido el mismo problema y sabe alguna solución?
    La verdad esk no me kiero conectar a internet pagando, solo por Wiffi o por el ActiveSync. (que antes asi me dejaba sin tener que pagar nada)

    Muxas gracias gente, espero puedan ayudarme.
    Prueba esto: Para que funcione internet:Menu de inicio/configuracion/Conexiones/configuracion del operador/poner otro Operador. Esperar 20 segundos y volver al propio.

  4. #3
    nikkodonatte
    Invitado Avatar de nikkodonatte
    Fijate si tenés activada la casilla de "Permitir conexiones de datos en el dispositivo cuando esté conectado al PC", esto está en Configuración de la conección del active sync de la Pc.