Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 20
  1. #1
    Avatar de INACHO
    Fecha de ingreso
    28 feb, 10
    Mensajes
    42

    Smile Pequeño Problema

    Vereis, estaba instalando un par de programas, el Adobe Flash Lite 3.1 y el Adobe Reader pc pocket 2002, y de repente al reiniciar me ha desaparecido de la pantalla la barra de herramientas que sale a la izquierda en vertical y el reloj digital que tenia puesto.

    He vuelto a desinstalar estos programas, pero no consigo volver a colocar dicha barra lateral izquierda.

    Alguna ayuda, ¿por favor..??

    Gracias y un saludo.

    Temas Similares en HTCSpain:
  2. pequeño problema de wifi del samsung galaxy S de movistar o no? - [toning]
  3. pequeño problema con el wifi del samsung galaxy s de movista o no? - [toning]

  4. Sponsored Links
  5. #2

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Inicio > Configuración > Hoy y en la segunda pestaña Elementos ahi fijate que tiene que estar seleccionado o Samsung 1 o Samsung 2 que es la pantalla de Hoy en la que tienes la barra lateral de los widgets, es eso lo que buscas ?

  6. #3
    Avatar de INACHO
    Fecha de ingreso
    28 feb, 10
    Mensajes
    42

    Smile

    Cita Iniciado por lobomarino Ver mensaje
    Inicio > Configuración > Hoy y en la segunda pestaña Elementos ahi fijate que tiene que estar seleccionado o Samsung 1 o Samsung 2 que es la pantalla de Hoy en la que tienes la barra lateral de los widgets, es eso lo que buscas ?

    Hola Lobo Marino, gracias, efectivamente eso es lo que busco, pero no hay manera de que vuelva a aparecer, he probado con todas las opciones de -elementos- y mi querida barra vertical a la izquierda no aparece.

    Un saludo.

  7. #4
    Avatar de EGUINEA
    Fecha de ingreso
    07 mar, 10
    Edad
    51
    Mensajes
    9
    Necesito que alguien me ayude con mi omnia

  8. #5

    Avatar de f4Lk0n
    Fecha de ingreso
    08 oct, 08
    Ubicación
    Sabadell
    Edad
    50
    Mensajes
    2,630
    Y si comentas que le pasa...como vamos ayudarte si no? un saludo

  9. #6

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cita Iniciado por INACHO Ver mensaje
    ............... pero no hay manera de que vuelva a aparecer, he probado con todas las opciones ........... y mi querida barra vertical a la izquierda no aparece...........
    Tienes muchos programas instalados ?
    Porque si no la otra opción es hacer un Hard Reset por botones, más seguro, y recuperarás la configuración inicial del móvil.
    Luego tendrás que reinstalar las aplicaciones que tenías.
    Lo que tienes en Mi Memoria (8/16 GB) no lo toca el reseteo del móvil ya que lo único que afecta es la memoria principal(ROM) que está en Mi Dispositivo.-

  10. #7
    Avatar de INACHO
    Fecha de ingreso
    28 feb, 10
    Mensajes
    42
    Cita Iniciado por lobomarino Ver mensaje
    Tienes muchos programas instalados ?
    Porque si no la otra opción es hacer un Hard Reset por botones, más seguro, y recuperarás la configuración inicial del móvil.
    Luego tendrás que reinstalar las aplicaciones que tenías.
    Lo que tienes en Mi Memoria (8/16 GB) no lo toca el reseteo del móvil ya que lo único que afecta es la memoria principal(ROM) que está en Mi Dispositivo.-
    Hola Lobomarino..!!

    Muchas gracias, he seguido tus consejos y he realizado un -Hard Reset-, ahora he acabado de instalar todas las aplicaciones y empiezo con el ajuste del registro y demás cosillas.

    Como me gusta tener la seguridad de qué aplicación o programa me ha causado el problema, he empezado a instalar todo lo que tenia de nuevo, y al final he llegado al, - Adobe Reader pc pocket - y he comprobado que éste programa es el que causaba la desaparición de la barra, creo que se llama - Samsung Widget -, corrígeme si me equivoco.

    No habia forma de desinstalarlo, dado que no aparece en el menú de desinstalación del sistema ni en el de SKTools, he editado una dll de este programa con un editor exadecimal y he visto cosas muy raras, así que recomiendo que a nadie se le ocurra instalar este software; ni Kaspersky (registrado), ni Avast (gratuito), han detectado nada raro, es muy extraño porque lo tiene, si tienes interés te puedo enviar la Dll, si bien te aconsejo que la manipules en otro ordenador, yo utilizo para estas cosas una maquina virtual con XP Pro, que lo aguanta todo, o mejor dicho casi todo.

    En el host tengo Vista con Kaspersky y en la virtual Avast, por eso te comentaba que ninguno de los dos antiviriticos ha detectado nada, en cuanto tenga un momento le voy a pasar un anti-malware a ver que dice.

    Por lo demás esto va viento en popa, a ver si en un par de horas lo acabo de configurar perfectamente y como a mi me gusta y lo dejo listo.

    Gracias de nuevo y un cordial saludo.

    Edito.:

    Son las 21.00 horas y acabo de configurar y dejar mi i900 como yo quería, el Wi-fi funcionando perfectamente, el navegador, el teléfono (Fhonex), me ha costado un poco dejarlo bien configurado, pero bueno, todo perfecto, mañana le dare los últimos toques y empezare a disfrutarlo un poco, ........ que llevo una semana dejándome la vista en la pantalla del terminal.

    Os agradezco a todos vosotros la ayuda que me habéis prestado, seguiré por este estupendo foro, aprendiendo más cosas de vosotros sobre el i900 e intentando aportar las sugerencias que me vayan ocurriendo.

    Un saludo.
    Última edición por INACHO; 07/03/2010 a las 20:03

  11. #8
    Avatar de EGUINEA
    Fecha de ingreso
    07 mar, 10
    Edad
    51
    Mensajes
    9
    hola. Gracias por contestarme. Es la primera vez que entro en un foro y no me manejo muy bien. El problema que tengo con mi omnia, es que he cargado el ***-***, pero no consigo conectarme con ningún satélite. Si me puedes ayudar te lo agradezco y si no me puedes ayudar, pues también te lo agradezco. Un saludo.

  12. #9

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Me alegro lo hayas podido solucionar y como tu dices encontrar la causa de la falla a que se debía.-
    Ahora ya puedes estar tranquilo y disfrutar del móvil.
    Suerte y nos vemos por el foro.-

  13. #10
    Avatar de INACHO
    Fecha de ingreso
    28 feb, 10
    Mensajes
    42
    Cita Iniciado por lobomarino Ver mensaje
    Me alegro lo hayas podido solucionar y como tu dices encontrar la causa de la falla a que se debía.-
    Ahora ya puedes estar tranquilo y disfrutar del móvil.
    Suerte y nos vemos por el foro.-

    O.K., lobomarino.

    Gracias.

Página 1 de 2 12 ÚltimoÚltimo