Resultados 1 al 4 de 4
  1. #1
    Avatar de luisfuria
    Fecha de ingreso
    05 feb, 10
    Edad
    43
    Mensajes
    16

    No me funciona el wifi

    nunca habia cambiado la room y estoy encantado.

    El único problema es que no me va internet... me encuentra la red, conecta a ella pero no hace nada más.

    ¿Alguna idea de pq me pasa esto?


  2. Sponsored Links
  3. #2
    Avatar de scenivan
    Fecha de ingreso
    12 nov, 08
    Ubicación
    Barcelona
    Edad
    49
    Mensajes
    13
    Hola

    pues me uno al problema...

    he cambiado a la Rom Alejobog SPB V3.5 que por cierto es muy guapa, pero no consigo conectarlo via wifi!!!

    he cambiado y requetecambiado la configuracion, me dice que esta conectado y al abrir el explorer o el facebook pone:

    La conexion ha finalizado
    para cambiar la conexion de configuracion
    punte en configuracion o descartar

    alguna idea??

    gracias

  4. #3
    justy88
    Invitado Avatar de justy88
    Habeis hecho lo que explican en todas las roms de cambiar el operador?

  5. #4

    Avatar de f4Lk0n
    Fecha de ingreso
    08 oct, 08
    Ubicación
    Sabadell
    Edad
    50
    Mensajes
    2,630
    En todas las ultimas Roms desde hace tiempo pone esta informacion,leer un poco al instlar las Roms,un saludo y doy por cerrado este tema.


    Para que funcione internet: En: Inicio/Configuración/Conexiones/Configuración del Operador. Cambiar a un Operador distinto al vuestro, ok. Volver al vuestro pasados unos treinta segundos, ok.