Resultados 1 al 10 de 10
  1. #1
    Avatar de javito7
    Fecha de ingreso
    03 mar, 10
    Edad
    38
    Mensajes
    5

    Icono Bateria despues de carga

    BUenos dias!

    He observado que cuando cargo el movil si no apago el dispositivo y lo enciendo, el icono de la bateria siempre se me mantiene en el 100% como si no consumiese nada de bateria, pero realmente si que esta gastandose porque despues de dos dias y medio el movil pierde toda la bateria.

    La unica solucion que he encontrado es la de apagar el telefono y volver a encenderlo despues de cargarlo para que el icono tenga la estimacion real de la duracion de la bateria.

    A alguien mas le ha pasado esto? como podria solucionarlo para no tener que estar apagando y encendiendo?

    Muchas gracias!


  2. Sponsored Links
  3. #2
    Avatar de shockes
    Fecha de ingreso
    07 mar, 10
    Edad
    35
    Mensajes
    72
    Cita Iniciado por javito7 Ver mensaje
    BUenos dias!

    He observado que cuando cargo el movil si no apago el dispositivo y lo enciendo, el icono de la bateria siempre se me mantiene en el 100% como si no consumiese nada de bateria, pero realmente si que esta gastandose porque despues de dos dias y medio el movil pierde toda la bateria.

    La unica solucion que he encontrado es la de apagar el telefono y volver a encenderlo despues de cargarlo para que el icono tenga la estimacion real de la duracion de la bateria.

    A alguien mas le ha pasado esto? como podria solucionarlo para no tener que estar apagando y encendiendo?

    Muchas gracias!

    yo tengo el mismo porblema

  4. #3
    Avatar de wolframio85
    Fecha de ingreso
    11 ene, 10
    Ubicación
    Madrid
    Mensajes
    227
    teneis el spb o algun skin instalado?

  5. #4
    Avatar de shockes
    Fecha de ingreso
    07 mar, 10
    Edad
    35
    Mensajes
    72
    Cita Iniciado por wolframio85 Ver mensaje
    teneis el spb o algun skin instalado?
    el spb y el pro plus elegance :)

    PD: por cierto wolframio85 se que no viene a cuento en este post, pero echale si puedes un ojo a uno hilo que he abierto que se llama "no conecta el DCHP" o algo asi porfa, que me ha parecido por comentarios tuyos hechos en otros hilos que quizas puedas darme alguna pista. esque he estado mirando por internet y casi toda la informacion que encuentro es incompleta.. tanto si puedes ayudarme en ese como si no, muchas gracias amigo eres una de las personas que mas colaboran y ayudan aen el foro

  6. #5
    Avatar de wolframio85
    Fecha de ingreso
    11 ene, 10
    Ubicación
    Madrid
    Mensajes
    227
    Cita Iniciado por shockes Ver mensaje
    el spb y el pro plus elegance :)

    PD: por cierto wolframio85 se que no viene a cuento en este post, pero echale si puedes un ojo a uno hilo que he abierto que se llama "no conecta el DCHP" o algo asi porfa, que me ha parecido por comentarios tuyos hechos en otros hilos que quizas puedas darme alguna pista. esque he estado mirando por internet y casi toda la informacion que encuentro es incompleta.. tanto si puedes ayudarme en ese como si no, muchas gracias amigo eres una de las personas que mas colaboran y ayudan aen el foro
    ok compañero ahora le echo un ojo. habeis probado a reinstalar el spb desde cero? porque yo tengo el pro plus tambien y la bateria va perfecta. lo que si me he fijado es que si no lo tengo puesto en rendimiento alto, los relojes por ejemplo hasta que no te pones en su pantalla no se actualizan,no se si me explico. igual van por ahi los tiros.

    a ayudar siempre que se pueda

  7. #6
    Avatar de javito7
    Fecha de ingreso
    03 mar, 10
    Edad
    38
    Mensajes
    5
    No he instalado nada que no viniese con el movil.

    Es de Movistar.

    la verdad es que habia pensado ir a alguna tienda para que me liberasen el movil y me actualiaran el movil a la ultima version, de manera oficial, para no perder garantia ni nada.

    Que me recomendais?

    Existe algun programa que haga que el rendimiento del movil mejore??

    Gracias de nuevo!

  8. #7
    Avatar de wolframio85
    Fecha de ingreso
    11 ene, 10
    Ubicación
    Madrid
    Mensajes
    227
    Cita Iniciado por javito7 Ver mensaje
    No he instalado nada que no viniese con el movil.

    Es de Movistar.

    la verdad es que habia pensado ir a alguna tienda para que me liberasen el movil y me actualiaran el movil a la ultima version, de manera oficial, para no perder garantia ni nada.

    Que me recomendais?

    Existe algun programa que haga que el rendimiento del movil mejore??

    Gracias de nuevo!
    yo lo cogi con movistar pero venia libre y con rom limpia. para mejorar el rendimiento instalate el sktools que optimiza el sistema pero no esperes milagros. otro tema seria cambiar la rom pero eso ya es otra historia...

  9. #8
    Avatar de javito7
    Fecha de ingreso
    03 mar, 10
    Edad
    38
    Mensajes
    5
    En que puede mejorar el sktools??

    Imagino que tu al tenerlo libre si habras podido actualizar la rom.

    Yo no se si habra sitios especializados en liberar y actualizar moviles, y sobre todo, si esa actualizacion merece la pena.

    Con el sktools se arregla el tema de el icono de la bateria?

  10. #9
    Avatar de wolframio85
    Fecha de ingreso
    11 ene, 10
    Ubicación
    Madrid
    Mensajes
    227
    Cita Iniciado por javito7 Ver mensaje
    En que puede mejorar el sktools??

    Imagino que tu al tenerlo libre si habras podido actualizar la rom.

    Yo no se si habra sitios especializados en liberar y actualizar moviles, y sobre todo, si esa actualizacion merece la pena.

    Con el sktools se arregla el tema de el icono de la bateria?
    tiene 2 opciones de limpiar que limpia de entradas incompletas el registro, restos de archivos desinstalados etc para mejorar el rendimiento y optimizar que ajusta los parametros de memoria, rendimiento, etc en funcion de lo que tengas instalado.

    El tema de la bateria no se si se arreglara con eso porque no se de donde viene el fallo. Igual deberias mirar un hard reset...

  11. #10
    Avatar de testgar
    Fecha de ingreso
    22 dic, 08
    Ubicación
    Madrid
    Edad
    36
    Mensajes
    57
    yo tengo el mismo problema mi móvil está en el servicio técnico, yo no tenía instalado ningún programa de los aquí nombrados.
    que fuerte...