Resultados 1 al 4 de 4
  1. #1

    Avatar de garlinx
    Fecha de ingreso
    12 ene, 10
    Ubicación
    Sevilla
    Mensajes
    286

    Post Actualizar a Net Framework 3.7

    Comentaros que la Touch 2 trae instalado el Net Framework 3.5 y que hay programas que no funcionan si no instalamos la version 3.7 ( ejem: advance config ).

    Aqui OS dejo el enlace para la version 3.7
    http://www.htcspain.com/showthread.p...4&page=1&pp=10

    Temas Similares en HTCSpain:
  2. Ayuda con Framework-res - [adri_360]


  3. Sponsored Links
  4. #2
    Avatar de WooDyNNi
    Fecha de ingreso
    29 oct, 09
    Ubicación
    Jaen
    Mensajes
    50
    :( sabemos de algun lado para actualizar el netframework? para algunas aplicaciones me dice que no es compatible con la 3.5 .

    PD: el post que quoteas tiene todos los links eliminados.

  5. #3
    Avatar de WooDyNNi
    Fecha de ingreso
    29 oct, 09
    Ubicación
    Jaen
    Mensajes
    50
    Ya encontre el net framework 3.7 ;) por si alguien le interesa.

  6. #4
    Avatar de sergiosanchezec
    Fecha de ingreso
    28 mar, 11
    Ubicación
    corodba
    Edad
    35
    Mensajes
    2
    hola q tal me interesa a mi el NET Compact Framework v.3.7 gracias por tu aporte un saludo