Resultados 1 al 2 de 2
  1. #1
    Avatar de luism5487
    Fecha de ingreso
    18 mar, 10
    Ubicación
    tenerife
    Mensajes
    92

    problema sktools

    hola. Antes de nada gracias al creador y al que coloca enlaces para que torpes como yo tengamos el telefono con mas funciones.
    Bueno mi problema es que tengo instalado el sktools 4.5.1.4 en un omnia 2 y creo que le he modificado los parametros de colores de texto en ajustar, y ahora me salen unos menus emergentes en los que no se ve la letra.He intentado ponerlo todo en valores por defecto pero sigue viendose igual ( blanco).Tambien he intentado cambiar los colores blancos y negros por otros pero sigue sin aparecer ningun tipo de letra cuando emerge este menu. No se si es un problema del sktool o es un problema del sbp shell que tengo instalado, pero todo paso despues de meterme en este menu y sin querer con mis dedos toque algun parametro que parece me cambio la forma de ver los menus emergentes. Ahora no se cuando me salen esos menus que es lo que me dicen simplemente veo aceptar y descartar en la barra inferior de la pantalla. Otra cosa que he intentado tambien es la de desinstalar y volver a instalarlo pero parece que se queda algun archivo que me guarda los valores. Por favor necesito indicaciones de pasos y opciones para poder resolver esto, porque no se me ocurre mas, estoy saturado. Mientras seguire intentando a ver si lo resuelvo por casualidad pero necesito que me echeis una mano los que conoceis bien este programa.
    muchas gracias por vuestro tiempo.Saludos

    Temas Similares en HTCSpain:
  2. Manual SKTools - [feritoferoz]

  3. Sponsored Links
  4. #2
    Avatar de montana92
    Fecha de ingreso
    10 jul, 10
    Ubicación
    barcelona
    Edad
    47
    Mensajes
    2
    Buenas.
    Ha mi tambien me paso.
    Cambia el tema seguramente lo tienes en black.
    Y problema solucionado.