Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16
  1. #1
    Avatar de bamagon
    Fecha de ingreso
    12 mar, 09
    Ubicación
    Marbella
    Mensajes
    29

    Ayuda urgente con phone.bin

    Por favor, necesito vuestra ayuda urgente. he ido a instalar la radio PUJA1 con el grand prix. al hacer el proceso me he equivocado y coloqué el phone bin en la casilla pda. ha escrito la imagen al telefono al 100% pero no se pone la pestaña azul y el telefono se ha quedado en la pantalla negra de Samsung omnia. qué hago? tiene solucion?
    no he apagado ni desconectado el telefono ni he cerrado el gran prix, que sigue al 100%. decidme qué puedo hacer, estoy a la espera de vuestras sugerencias..

    Temas Similares en HTCSpain:
  2. Ayuda urgente - [catel9]
  3. ayuda Urgente Cambiar idioma de htc touch de espñol a portugues ayuda - [DarkBaNs]

  4. Sponsored Links
  5. #2

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cita Iniciado por bamagon Ver mensaje
    ...............no he apagado ni desconectado el telefono ni he cerrado el gran prix, que sigue al 100%. decidme qué puedo hacer, estoy a la espera de vuestras sugerencias..
    Sin apagar ni desconectar dale al Reset del Grand Prix y luego elige una ROM que tengas desensamblada y la cargas al Grand Prix, una vez hecho le das al Detect del Grand Prix y esperas unos segundos (dos o tres) y luego sin mover mucho el móvil le das con el Stylus al Reset del móvil, entonces debiera comenzar el flasheo.-
    Espero lo recuperes.-

  6. #3
    Avatar de bamagon
    Fecha de ingreso
    12 mar, 09
    Ubicación
    Marbella
    Mensajes
    29
    Cita Iniciado por lobomarino Ver mensaje
    Sin apagar ni desconectar dale al Reset del Grand Prix y luego elige una ROM que tengas desensamblada y la cargas al Grand Prix, una vez hecho le das al Detect del Grand Prix y esperas unos segundos (dos o tres) y luego sin mover mucho el móvil le das con el Stylus al Reset del móvil, entonces debiera comenzar el flasheo.-
    Espero lo recuperes.-
    gracias, lobomarino. voy a probar y t cuento

  7. #4
    Avatar de bamagon
    Fecha de ingreso
    12 mar, 09
    Ubicación
    Marbella
    Mensajes
    29
    Cita Iniciado por bamagon Ver mensaje
    gracias, lobomarino. voy a probar y t cuento
    el unico boton de reset q veo está en gris, no m deja seleccionarlo

  8. #5

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cita Iniciado por bamagon Ver mensaje
    el unico boton de reset q veo está en gris, no m deja seleccionarlo
    Reinicia el Grand Prix entonces pero no toque el móvil.-

  9. #6
    Avatar de bamagon
    Fecha de ingreso
    12 mar, 09
    Ubicación
    Marbella
    Mensajes
    29
    Cita Iniciado por lobomarino Ver mensaje
    Reinicia el Grand Prix entonces pero no toque el móvil.-
    asi haré, voy a bajar d nuevo la rom y a cruzar los dedos. pase lo que pase, un millón de gracias por acudir en mi ayuda.

  10. #7
    Avatar de bamagon
    Fecha de ingreso
    12 mar, 09
    Ubicación
    Marbella
    Mensajes
    29
    Cita Iniciado por bamagon Ver mensaje
    asi haré, voy a bajar d nuevo la rom y a cruzar los dedos. pase lo que pase, un millón de gracias por acudir en mi ayuda.
    estoy super acojonao. voy a describirte el proceso, a ver si lo voy a hacer bien. corrigeme si ves algun error durante el mismo.

    ya tengo desensamblada la rom (la de kyroo)
    1ºcierro el grand prix, sin tocar en ningun momento el movil
    2ºabro nuevamente el grand prix
    3º monto en loader el eboot.nb0
    4º monto en pda el pda.bin
    5º doy a detect (ya que no apagué el tlf en ningún momento)
    6º al cabo de unos 3 seg, doy con el lapiz al tlf para resetearlo.

    es correcto?

  11. #8
    Avatar de bamagon
    Fecha de ingreso
    12 mar, 09
    Ubicación
    Marbella
    Mensajes
    29

    Unhappy

    Cita Iniciado por bamagon Ver mensaje
    estoy super acojonao. voy a describirte el proceso, a ver si lo voy a hacer bien. corrigeme si ves algun error durante el mismo.

    ya tengo desensamblada la rom (la de kyroo)
    1ºcierro el grand prix, sin tocar en ningun momento el movil
    2ºabro nuevamente el grand prix
    3º monto en loader el eboot.nb0
    4º monto en pda el pda.bin
    5º doy a detect (ya que no apagué el tlf en ningún momento)
    6º al cabo de unos 3 seg, doy con el lapiz al tlf para resetearlo.

    es correcto?
    porfiiiiiiiiiiiiiiiiiiiiii, q alguien me conteste si es correcto de esta forma, no quiero tocar nada sin que me confirmeis o corrijais algun error q hubiese....

    voy a morir d ataque cardiaco.....

  12. #9

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cita Iniciado por bamagon Ver mensaje
    porfiiiiiiiiiiiiiiiiiiiiii, q alguien me conteste si es correcto de esta forma, no quiero tocar nada sin que me confirmeis o corrijais algun error q hubiese....

    voy a morir d ataque cardiaco.....
    Así está bien, estaba almorzando......
    No te olvides de cuando reinicias el Grand Prix que sea en Modo Administrador.

  13. #10
    Avatar de bamagon
    Fecha de ingreso
    12 mar, 09
    Ubicación
    Marbella
    Mensajes
    29
    Cita Iniciado por lobomarino Ver mensaje
    Así está bien, estaba almorzando......
    buen provecho, voy a hacerlo ahora mismo. si t esperas, t cuento. cruza los dedos conmigo.

Página 1 de 2 12 ÚltimoÚltimo