Resultados 1 al 7 de 7
  1. #1
    Avatar de pehibol
    Fecha de ingreso
    21 ene, 10
    Ubicación
    Madrid
    Mensajes
    9

    Unhappy Problema con Bluetooth con ROM oficial

    Buenos días a todos los foreros, por fin tenemos un foro de nuestro HTC Mega (T3333).

    Tras conseguir el HardSPL, le he instalado la ROM oficial que hay en Htcpedia:
    http://htcpedia.com/ruu_mega_htc_spa...om.html?page=1
    Y ahora estoy probandola.
    El problema lo he encontrado por ahora en el Bluetooth, Al ir a activarlo me responde: No es posible iniciar la pila de Bluetooth
    ¿Alguien puede ayudarme?

    Gracias,


  2. Sponsored Links
  3. #2

    Avatar de garlinx
    Fecha de ingreso
    12 ene, 10
    Ubicación
    Sevilla
    Mensajes
    286
    Es una cosa muy rara, yo tengo instalado esa misma rom y no me ha dado ningun problema. Una cosa, despues de flashear la nueva rom le hiciste un HardReset?


  4. #3
    Avatar de pehibol
    Fecha de ingreso
    21 ene, 10
    Ubicación
    Madrid
    Mensajes
    9
    Pues no sé, Creo que no.

  5. #4
    Avatar de pehibol
    Fecha de ingreso
    21 ene, 10
    Ubicación
    Madrid
    Mensajes
    9
    No se muy bien que le he hecho, solo la he apagado y encendido y ahora ya lo ha encontrado y todo.
    Resuelto.
    Gracias garlinx.

  6. #5

    Avatar de garlinx
    Fecha de ingreso
    12 ene, 10
    Ubicación
    Sevilla
    Mensajes
    286
    otra vez que instales una rom acuerdate de hacerle un hardreset para no tener problemas. de todas formas si se ha solucionado enhorabuena...y si quieres quedarte mas tranquilo hazle un softreset (botoncito que hay detras junto a la bateria)...


  7. #6
    Avatar de pehibol
    Fecha de ingreso
    21 ene, 10
    Ubicación
    Madrid
    Mensajes
    9
    Gracias, solo una pregunta mas un Softreset me borra cosas también como el hardreset o solo reinicia.

  8. #7
    Avatar de WooDyNNi
    Fecha de ingreso
    29 oct, 09
    Ubicación
    Jaen
    Mensajes
    50
    solo reinicia