Resultados 1 al 7 de 7
  1. #1
    Avatar de JFYM
    Fecha de ingreso
    04 abr, 10
    Mensajes
    4

    Problema en la notificación de los mensajes

    Al recibir un mensaje se abre un cuadro en la parte inferior de la pantalla,
    de fondo blanco y sin texto.
    sabe alguien como arreglarlo, para que se vea el texto?
    gracias de ante mano. saludos

    PD. TENGO INSTALADO spb mobile shell 3.5.3


  2. Sponsored Links
  3. #2
    Avatar de Warboy
    Fecha de ingreso
    22 ene, 10
    Ubicación
    Sevilla
    Mensajes
    216
    Pues no se, yo tambien lo tengo instalado y las notificaciones las leo perfectamente....

  4. #3
    Avatar de JFYM
    Fecha de ingreso
    04 abr, 10
    Mensajes
    4
    no se, probaré a reinstalarlo.

  5. #4
    Avatar de JFYM
    Fecha de ingreso
    04 abr, 10
    Mensajes
    4
    Cita Iniciado por JFYM Ver mensaje
    no se, probaré a reinstalarlo.
    sique igual

  6. #5
    Avatar de luism5487
    Fecha de ingreso
    18 mar, 10
    Ubicación
    tenerife
    Mensajes
    92

    mesnajes en blanco

    Cita Iniciado por JFYM Ver mensaje
    Al recibir un mensaje se abre un cuadro en la parte inferior de la pantalla,
    de fondo blanco y sin texto.
    sabe alguien como arreglarlo, para que se vea el texto?
    gracias de ante mano. saludos

    PD. TENGO INSTALADO spb mobile shell 3.5.3
    A mi me paso lo mismo y gracias a un forero, que descubrio que era el widgets plus. Asi que si lo tienes instalado, desinstalalo y prueba a ver si es eso

  7. #6
    Avatar de JFYM
    Fecha de ingreso
    04 abr, 10
    Mensajes
    4
    Cita Iniciado por luism5487 Ver mensaje
    A mi me paso lo mismo y gracias a un forero, que descubrio que era el widgets plus. Asi que si lo tienes instalado, desinstalalo y prueba a ver si es eso
    pues muchas gracias luism5487 he borrado el widget fix y ya recibo las notificaciones.

    mil gracias
    luism5487

  8. #7
    Avatar de mleyvab
    Fecha de ingreso
    21 jul, 09
    Ubicación
    Trujillo
    Edad
    33
    Mensajes
    5
    Gracias me sirvió de mucho, se soluciono con desinstalar el widget fix.