Resultados 1 al 5 de 5
  1. #1
    Avatar de blackeyes81
    Fecha de ingreso
    18 sep, 09
    Ubicación
    valencia
    Mensajes
    354

    se conecta 3g solo...

    hola amigos..tengo un i900 omnia..genial..pero..muchas veces al perder cobertura..o cuando quiere le da por conectarse solo a internet...yo tengo tarifa plana..por lo que me da igual..pero no me gusta tenerlos siempre conectado por el tema de la bateria..se puede hacer de alguna forma tenerlo siempre desconectado?conectarlo y desconectarlo yo manualmente...?gracias...


  2. Sponsored Links
  3. #2

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cita Iniciado por blackeyes81 Ver mensaje
    hola amigos..tengo un i900 omnia..genial..pero..muchas veces al perder cobertura..o cuando quiere le da por conectarse solo a internet...yo tengo tarifa plana..por lo que me da igual..pero no me gusta tenerlos siempre conectado por el tema de la bateria..se puede hacer de alguna forma tenerlo siempre desconectado?conectarlo y desconectarlo yo manualmente...?gracias...
    El hecho de que te aparezca el ícono 3G en la barra superior no es sinónimo de que se conecta a internet , si es eso lo que ocurre y te preocupa, ya que el móvil está configurado para que cuando tiene alcance de 3G funcionar en 3G, pero para las llamadas usa la red GSM.-
    Si efectivamente te aparece el globo con el mensaje que se está conectando , entonces es porque tienes algún programa configurado para que se actualice vía internet y es el que abre la conexión.-
    A ver si esto te ayuda o nos explicas algo más para ayudarte.-

  4. #3
    Avatar de blackeyes81
    Fecha de ingreso
    18 sep, 09
    Ubicación
    valencia
    Mensajes
    354
    gracias..lo d 3g que me comentas lo tenia claro..jeje..me sale en lo de la cobertura..en vez d la antenita..se pone el 3g...no tengo muchos programas...no se si sera por eso..o porque...sobre todo ya te comento..es mas que nada cuando pierde cobertura y vuelve a recuperarla cuando se conecta...pero gracias...

  5. #4

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cita Iniciado por blackeyes81 Ver mensaje
    ...................es mas que nada cuando pierde cobertura y vuelve a recuperarla cuando se conecta...pero gracias...
    Puedes configurar que solo funcione en GSM y cuando quieras conectarte a internet cambia la configuración a 3G.-
    Inicio > Configuración > Personal > Teléfono > y te aparece la pestaña Sonidos, a la izquierda tienes las pantalla Más entras en ella y marcas en Selección de Banda y abajo tocas en la barra Obtener Configuración se abre otra pantalla donde tienes Banda de Frecuencia y está en Automática, ponla en el GSM que funciona en tu país, y cierras todo y Soft Reset.
    Cuando quieras internet rápida modificas y listo.-
    A ver si es eso lo que buscas.-

  6. #5
    Avatar de blackeyes81
    Fecha de ingreso
    18 sep, 09
    Ubicación
    valencia
    Mensajes
    354
    muchas gracias lobo marino..creo que puede ser eso..jeje..