Resultados 1 al 3 de 3
  1. #1
    Avatar de Thaddeush
    Fecha de ingreso
    21 mar, 10
    Mensajes
    2

    Problemillas con Omnia

    Hola a todos, recientemente me han regalado un Omnia modelo SGH-i900V de 8 GB y despues de ir probando algunas ROMs he encontrado algunos problemas que si bien no son muy importantes si me gustaria saber si tienen solucion.

    El primero es respecto a los contactos y es que las etiquetas que tiene la agenda Outlook no corresponden con las del movil, ademas hay muchas mas en Outlook que en el Omnia con lo cual no me aparecen algunos numeros de telefono y otras cosas que si aparecen en Outlook. El gestor de contactos es PhonEx. Este problema lo he encontrado en todas las ROMs que he probado incluida la original que venia de Vodafone.

    El segundo problema es que no encuentro los videos grabados con la camara, si me voy a Imagenes y videos solo me aparecen las imagenes, la unica manera de encontrar los videos es con el explorador de archivos y no se si esto es normal o debo configurar algo o instalar otro gestor de imagenes y video. Esto me pasaba con todas las ROMs menos con la original de Vodafone en la que entraba en el Album multimedia y ahi si me aparecian imagenes y videos.

    El tercer y ultimo problema es que no puedo ver videos de Youtube cuando accedo a la pagina a traves de Opera, me deja buscar videos y seleccionarlos pero cuando abro uno me carga el reproductor de windows media y me un error que dice "Se ha producido un error de red". Este problema lo he tenido con todas las ROMs incluida la original de Vodafone.

    Buscando por el foro he visto que otros tambien tienen o han tenido el problema de los contactos y youtube pero no he visto como solucionarlo por eso os agradezco cualquier tipo de ayuda.

    Un saludo y gracias.

    Temas Similares en HTCSpain:
  2. Algunos problemillas - [abexmartin]
  3. Problemillas y bienvenida - [jlcjurado]
  4. Última edición por Thaddeush; 24/04/2010 a las 04:10

  5. Sponsored Links
  6. #2
    rodricaama
    Invitado Avatar de rodricaama
    Buenas compañero!!!

    Con tu primer problema creo que te puedo ayudar...

    Creo que el problema lo tienes en el activesync, cuando conectas la pda por primero vez te pone que es lo que quieres sincronizar, contactos calendario....

    Me imagino que no tendras marcada esa casilla y por lo tanto no te sincroniza bien... Por si acaso en el activesync compruebalo, esta en herramientas/ opciones...

  7. #3
    Avatar de notika
    Fecha de ingreso
    01 ago, 09
    Ubicación
    novelda
    Mensajes
    320
    con lo del youtube instala esta aplicaccion va 100 bien y en español
    youtube.CAB
    en cuanto a los videos yo te recomendaria que instalaras el tcpmp 2009 que hay por el foro para nuestro omnia
    por si te intersa el tcpmp aqui va el link de descarga
    http://www.************/?d=M1QHRG6O
    Última edición por notika; 26/04/2010 a las 13:45