Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 21
  1. #1
    Avatar de WATO
    Fecha de ingreso
    29 ene, 09
    Ubicación
    MURCIA
    Edad
    40
    Mensajes
    227

    Apagado o fuera de cobertura x el jailbreak???

    Buenas,

    ya son las personas que me han llamado y m han dixo q taba apagado o fuera de cobertura, toy en la oficina con la cobertura al maximo... puede q sea debido a la liberacion x el jailbreak??? a mi compi tb le pasa en un 3GS...

    Gracias

    Temas Similares en HTCSpain:
  2. Tonos fuera de concurso - [Tommy]

  3. Sponsored Links
  4. #2

    Avatar de PAMURA
    Fecha de ingreso
    18 jun, 08
    Ubicación
    Valencia
    Edad
    42
    Mensajes
    4,043
    Cita Iniciado por WATO Ver mensaje
    Buenas,

    ya son las personas que me han llamado y m han dixo q taba apagado o fuera de cobertura, toy en la oficina con la cobertura al maximo... puede q sea debido a la liberacion x el jailbreak??? a mi compi tb le pasa en un 3GS...

    Gracias
    A mi me paso, pero se me arreglo de una forma muy tonta reiniciando despues de restaurar ajustes de red, en fin es una opcion a no ser que haya algun problema puntual con la compañia y el fallo no sea tuyo sino de ellos que a veces pasa y no veas si fastidia despues de probar las mil perrerias que te digan en att al cliente, hemos tenido una incidencia en la zona, jejeje, en fin prueba y ya nos dices ciao....

  5. #3
    Avatar de WATO
    Fecha de ingreso
    29 ene, 09
    Ubicación
    MURCIA
    Edad
    40
    Mensajes
    227
    Voy a restaurar y pruebo...

    Gracias

  6. #4

    Avatar de PAMURA
    Fecha de ingreso
    18 jun, 08
    Ubicación
    Valencia
    Edad
    42
    Mensajes
    4,043
    Ok ya me cuentas....

  7. #5
    Avatar de WATO
    Fecha de ingreso
    29 ene, 09
    Ubicación
    MURCIA
    Edad
    40
    Mensajes
    227
    Buenas,

    comentarios leidos en otro foro respecto a este post...

    el otro dia m compré en el corte ingles una funda que lleva una tira q la subes y directamente te desplaza el movil hacia arriba para poder sacarlo mejor... bien, la funda lleva un cierre por IMAN, pos segun he leido, el IMAN puede ser una causa bastante grande para la perdida de cobertura... Probaré unos dias a ver q tal

    s2

  8. #6
    Avatar de WATO
    Fecha de ingreso
    29 ene, 09
    Ubicación
    MURCIA
    Edad
    40
    Mensajes
    227
    He probado sin funda x varias zonas, y sigue igual... Ahora,de vez en cndo (y creo q ha sido desde q restauré), me saca un cartelito q dice...

    HA PERDIDO LA CONEXION A LA RED

    o algo así..

    ¿Cual sería la solucion definitiva este problema (sin que tenga q hacer una portabilidad a movistar jajaja)? ¿Liberar el movil bien liberado, es decir, sin jailbreak, y lue hacer todo el proceso???

    un saludo

  9. #7
    Avatar de start_me_up
    Fecha de ingreso
    17 jul, 07
    Ubicación
    BCN
    Mensajes
    786
    Cita Iniciado por WATO Ver mensaje
    He probado sin funda x varias zonas, y sigue igual... Ahora,de vez en cndo (y creo q ha sido desde q restauré), me saca un cartelito q dice...

    HA PERDIDO LA CONEXION A LA RED

    o algo así..

    ¿Cual sería la solucion definitiva este problema (sin que tenga q hacer una portabilidad a movistar jajaja)? ¿Liberar el movil bien liberado, es decir, sin jailbreak, y lue hacer todo el proceso???

    un saludo

    Tu iphone es de movistar ? Si es así, lo mejor que puedes hacer es gastarte unos eurillos y liberarlo por imei.

    De cualquier manera, haz una prueba (siempre que tengas el firm 3.1.2): sin apagar el teléfono, en modo normal, pásale el blackra1n. Si con esto no funciona, resetea los ajustes de red, apaga el iphone, enciéndelo y pásale el blackra1n. ¿Con qué compañía lo estás usando? ¿has configurado los parámetros de tu compañía?

    Saludos,
    It's only rock'n'roll, but i like it...

  10. #8
    Avatar de WATO
    Fecha de ingreso
    29 ene, 09
    Ubicación
    MURCIA
    Edad
    40
    Mensajes
    227
    Gracias x contestar!!!

    Si, es movistar, tengo la 3.0 con el jailbreak (ya venía así) y soy de VODAFONE... no he configurado ningun parametro, solo selecciono vodafone en los ajustes de los operadores.

    He leído sobre el blackra1n, xo no lo tengo instalado ni nada...

    que puedo hacer? hay q configurar algo mas xa la red vodafone?

  11. #9
    Avatar de start_me_up
    Fecha de ingreso
    17 jul, 07
    Ubicación
    BCN
    Mensajes
    786
    Cita Iniciado por WATO Ver mensaje
    Gracias x contestar!!!

    Si, es movistar, tengo la 3.0 con el jailbreak (ya venía así) y soy de VODAFONE... no he configurado ningun parametro, solo selecciono vodafone en los ajustes de los operadores.

    He leído sobre el blackra1n, xo no lo tengo instalado ni nada...

    que puedo hacer? hay q configurar algo mas xa la red vodafone?
    Pero el jailbreak lo pierdes cada vez que reinicias el iphone (a no ser que sea anterior a la semana 41). Baja el blackra1n y pruébalo. No pierdes nada. Supongo que tu problema viene porque sólo está liberado por software y no por imei. Ves a la página de blackra1n y allí te explica el proceso para instalarlo (un juego de niños...).

    Suerte y ya nos dirás qué tal.

    Salud,
    It's only rock'n'roll, but i like it...

  12. #10
    Avatar de WATO
    Fecha de ingreso
    29 ene, 09
    Ubicación
    MURCIA
    Edad
    40
    Mensajes
    227
    Cita Iniciado por start_me_up Ver mensaje
    Pero el jailbreak lo pierdes cada vez que reinicias el iphone (a no ser que sea anterior a la semana 41). Baja el blackra1n y pruébalo. No pierdes nada. Supongo que tu problema viene porque sólo está liberado por software y no por imei. Ves a la página de blackra1n y allí te explica el proceso para instalarlo (un juego de niños...).

    Suerte y ya nos dirás qué tal.

    Salud,
    Como se mira de q semana es??? yo he reiniciado el telefono 100 veces jaja, no sabía nada... pero el blackra1n es para la 3.1.2, no??? yo tengo la 3.0

    tonces... si lo libero x imei mi problema se soluciona???

    s2
    Última edición por WATO; 28/04/2010 a las 14:20

Página 1 de 3 123 ÚltimoÚltimo