Resultados 1 al 8 de 8
  1. #1
    Avatar de pituxeneize
    Fecha de ingreso
    29 abr, 10
    Edad
    30
    Mensajes
    9

    Angry problema con escritorio del omnia

    Hola que tal, soy nuevo en esto.... tengo un omnia con w.m 6.1 .... me ha pasado una cosa rara, cambie a modo touch flo, y ahora voy a inicio y pongo la opcion "escritorio" y no me aparece nada, no se marca ni nada , sigue igual, probe hacerlo desde la carpeta programas y me pasa lo mismo... el cel me quedo en modo "touch flo" alguien sabe como lo saco? que le paso al cel?....gracias


  2. Sponsored Links
  3. #2
    Avatar de notika
    Fecha de ingreso
    01 ago, 09
    Ubicación
    novelda
    Mensajes
    320
    probaste a ir a configuracion-incio-elementos-y desmarcar touch y marcar predeterminado windows?

  4. #3
    Avatar de pituxeneize
    Fecha de ingreso
    29 abr, 10
    Edad
    30
    Mensajes
    9
    no porque en configuracion no tengo la opcion inicio.... no me aparece.

  5. #4
    Avatar de notika
    Fecha de ingreso
    01 ago, 09
    Ubicación
    novelda
    Mensajes
    320
    es verdad es que aun llevas windos 6.1 y yo hace muuucho tiempo que no lo trasteo(hace mucho que cambie a 6.5)ves a inicio-configuracion-hoy-elementos y ahi te aparecera un menu y marca y desmarca a tu gusto

  6. #5
    Avatar de pituxeneize
    Fecha de ingreso
    29 abr, 10
    Edad
    30
    Mensajes
    9
    jaja . gracias, ahora si me aparecio, pero tenes idea porque quedo en modo touch flo?? y ahora cuando pongo en el dibujo de la hora, en la parte que te aparece el mapa para las zonas horarias me aparece todo rayado... :s

  7. #6
    Avatar de notika
    Fecha de ingreso
    01 ago, 09
    Ubicación
    novelda
    Mensajes
    320
    rayado?,pues no tengo ni idea socio,esperemos que alguien te pueda ayudar,de todas formas yo te aconsejaria ponerle una rom nueva con windows 6.5 porque el movil cambia totalmente(mucho mas rapido,mas memoria,mejor vissualmente etc...)o siempre puedes hacerte un backup de todos los datos que tengas y hacer un hardreset para que te lo deje como de fabrica(si es que no te ayuda alguien mas con ese reloj rayado)

  8. #7
    Avatar de pituxeneize
    Fecha de ingreso
    29 abr, 10
    Edad
    30
    Mensajes
    9
    jaja.... bueno , voy a intentar ponerle el w.m 6.5 ... muchas gracias por la ayuda...

  9. #8
    Avatar de notika
    Fecha de ingreso
    01 ago, 09
    Ubicación
    novelda
    Mensajes
    320
    Cita Iniciado por pituxeneize Ver mensaje
    jaja.... bueno , voy a intentar ponerle el w.m 6.5 ... muchas gracias por la ayuda...
    de nada para eso estamos,suerte con el flasheo