Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Avatar de ziok
    Fecha de ingreso
    20 feb, 09
    Edad
    66
    Mensajes
    20

    No tengo ninguna aplicacion asociada

    Buenos días: Tengo un Samsung Omnia I (sgh i900) tenía el sygic instalado y por error borré la carpeta Sygic con las tres carpetas correspondientes (Drive, Maps y Res) y Setupsymbiam.sys. He instalado de nuevo el Sygic y cuando pincho en Setup.symbian.sys me sale un cartel que me dice " No tengo ninguna aplicación asociada". Alguien me podría echar una mano.
    Muchas Gracias

    Temas Similares en HTCSpain:
  2. hola buenas. tengo un problema, soy usuario root y tengo un lg l3 e400, borre la aplicacion del teclado - [777ucsa]
  3. hola buenas. tengo un problema, soy usuario root y tengo un lg l3 e400, borre la aplicacion del teclado - [777ucsa]
  4. Tengo ics sin señal tengo la version europa como instalo la v20p - [Ricardo Mendoza]
  5. Ayuda!! mi LG o3D no me instala ninguna aplicacion! Memoria llena! - [Next Time]

  6. Sponsored Links
  7. #2

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    73
    Mensajes
    3,827
    Cita Iniciado por ziok Ver mensaje
    Buenos días: Tengo un Samsung Omnia I (sgh i900) tenía el sygic instalado y por error borré la carpeta Sygic con las tres carpetas correspondientes (Drive, Maps y Res) y Setupsymbiam.sys. He instalado de nuevo el Sygic y cuando pincho en Setup.symbian.sys me sale un cartel que me dice " No tengo ninguna aplicación asociada". Alguien me podría echar una mano.
    Muchas Gracias
    Logico y normal, desde cuando el omnia tiene como sistema operativo Symbian
    Llevas windows mobile debes elegir el archivo setupwinmobile.exe.
    Saludos

  8. #3
    Avatar de ziok
    Fecha de ingreso
    20 feb, 09
    Edad
    66
    Mensajes
    20
    Muchas gracias por contestar pero le pongo setupwinmobile y sogue sin funcionar.

  9. #4

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    73
    Mensajes
    3,827
    Cita Iniciado por ziok Ver mensaje
    Muchas gracias por contestar pero le pongo setupwinmobile y sogue sin funcionar.
    Has borrado la carpeta pero no has desinstalado el programa.
    Prueba a hacerlo
    Saludos

  10. #5
    Avatar de ziok
    Fecha de ingreso
    20 feb, 09
    Edad
    66
    Mensajes
    20
    He mirado en la opcion de quitar programas y no tengo ninguno instalado. He instalado el programa sktools y he hecho una limpieza de archivos pero me sigue saliendo el cartel "No existe una aplicación asociada con SetupSymbian. Ejecute la aplicación y después abra el archivo desde la misma.
    El otro día instalé el SygicMcguider y me dejo hasta activar el mapa y como no tenía instalador para el mapa ya no seguí.
    Si alguien le ha ocurrido lo mismo le agradecería que me dijera algo.
    Muchas gracias.

  11. #6

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    73
    Mensajes
    3,827
    Cita Iniciado por ziok Ver mensaje
    He mirado en la opcion de quitar programas y no tengo ninguno instalado. He instalado el programa sktools y he hecho una limpieza de archivos pero me sigue saliendo el cartel "No existe una aplicación asociada con SetupSymbian. Ejecute la aplicación y después abra el archivo desde la misma.
    El otro día instalé el SygicMcguider y me dejo hasta activar el mapa y como no tenía instalador para el mapa ya no seguí.
    Si alguien le ha ocurrido lo mismo le agradecería que me dijera algo.
    Muchas gracias.
    O no te explicas muy bien o no te entiendo.
    Vuelvo a repetirte el omnia no es Symbian es Windows Mobile.
    Por favor lee lo que hay sobre Sistemas Operativos de los telefonos y sus aplicaciones.
    ¿Que instalaste el Sygic?¿que version? ¿que instalador?
    En la descarga del Sygic hay tres instaladores
    1º .sis para los sistemas operativos Symbian
    2º .exe para el sistema operativo Windows Mobile que es el del Omnia
    3º .apk para el sistema operativo Android
    ¿que es un instalador del mapa?Sera un activador.
    Cuando se solicita ayuda hay que ser muy preciso con las palabras ya que si no es imposible contestar bien.
    El ****** para activar los mapas está en el Foro de Sigic por bien poco lo dejaste.
    Antes de cualquier consulta se ha de leer lo que hay sobre ese navegador, su instalacion, metodos, problemas y su solución etc y si despues de esto al instalarlo surge una duda se postea con los maximos datos posibles del error o duda para que se puedan realizar respuestas coherentes
    Saludos
    Última edición por miguel26; 08/05/2010 a las 08:42

  12. #7
    Avatar de ziok
    Fecha de ingreso
    20 feb, 09
    Edad
    66
    Mensajes
    20
    Miguel: Perdona por tanta molestia pero lo último que le he instalado ha sido el sygic 8.06 para windows mobile y ahora me da otro error diferente de los anteriores me da error de autorum. Si eres tan amable me puedes indicar un enlace de donde me pueda bajar el sygic para samsung omnia que funcione.
    Muchas gracias

  13. #8

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    73
    Mensajes
    3,827
    Cita Iniciado por ziok Ver mensaje
    Miguel: Perdona por tanta molestia pero lo último que le he instalado ha sido el sygic 8.06 para windows mobile y ahora me da otro error diferente de los anteriores me da error de autorum. Si eres tan amable me puedes indicar un enlace de donde me pueda bajar el sygic para samsung omnia que funcione.
    Muchas gracias
    Con todo copiado en "Mi memoria" de tu telefono0 reinicialo.
    Saludos

  14. #9
    Avatar de ziok
    Fecha de ingreso
    20 feb, 09
    Edad
    66
    Mensajes
    20
    Miguel: He copiado las siguientes carpetas (2577,Drive,Maps y Res) y el archivo SetupWinMobile a la tarjeta de memoria. A continuación he apagado el móvil y lo he vuelto a encender, he pinchado en SetupWinMobile y el error que me sale es: "Error:Autorun SySettings.ini doesn't exis." . Yo he mirado a ver si me faltaba este archivo y este no me falta se encuentra en la carpeta 2577.
    Muchas gracias

  15. #10

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    73
    Mensajes
    3,827
    Cita Iniciado por ziok Ver mensaje
    Miguel: He copiado las siguientes carpetas (2577,Drive,Maps y Res) y el archivo SetupWinMobile a la tarjeta de memoria. A continuación he apagado el móvil y lo he vuelto a encender, he pinchado en SetupWinMobile y el error que me sale es: "Error:Autorun SySettings.ini doesn't exis." . Yo he mirado a ver si me faltaba este archivo y este no me falta se encuentra en la carpeta 2577.
    Muchas gracias
    Entra en la carpeta 2577y pica sobre autorun.exe
    Saludos

Página 1 de 2 12 ÚltimoÚltimo