Resultados 1 al 4 de 4
  1. #1
    Avatar de bucefalo
    Fecha de ingreso
    18 oct, 08
    Mensajes
    16

    Se me cierra explorer

    Hola a todos:
    Desde ayer, al entrar en alguna página de internet en mi omnia, empieza a cargarla y me da error de internet explorer. sin querer, le di a no volver a mostrar el mensaje de error, y ahora simplemente se me cierra el explorer al cargar la página.
    No se si tendrá algo que ver, pero ayer, instalé el programa astronavigator y el deluxe moon. No se cual me pedía que instalase la versión 3 del microsoft framework, pero el caso es que la instalé. ¿Alguna ayuda?
    Gracias.
    Ahhh. Se me olvidaba, si pongo el teléfono en horizontal, es decir, la pantalla a lo ancho, si me carga la pagina de internet.
    Gracias de nuevo.


  2. Sponsored Links
  3. #2

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cita Iniciado por bucefalo Ver mensaje
    Hola a todos:
    Desde ayer, al entrar en alguna página de internet en mi omnia, empieza a cargarla y me da error de internet explorer. sin querer, le di a no volver a mostrar el mensaje de error, y ahora simplemente se me cierra el explorer al cargar la página..........................
    Luego de cargar las aplicaciones que instalaste hiciste un Soft Reset para terminar la instalación y limpiar de archivos que no sirven ?
    Quizás sea eso lo que pasa.-
    También mira en la confi del IE que no esté configurado para trabajar solo en apaisado.-

  4. #3
    Avatar de bucefalo
    Fecha de ingreso
    18 oct, 08
    Mensajes
    16
    hola y gracias:
    ¿como se mira la configuracion de IE?

  5. #4

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cita Iniciado por bucefalo Ver mensaje
    hola y gracias:
    ¿como se mira la configuracion de IE?
    Yo tengo el IE6, lo abres como para navegar y tocas abajo a la derecha y salen cinco iconos, tocas en el segundo de derecha a izquierda y te salen las opciones tocas en Tools (Herramientas) y luego en Opciones y en la pantalla que abre eliges Others (Otros) y ahi tienes que tenerlo en Automatic.-
    Espero te sirva.-