Resultados 1 al 4 de 4
  1. #1
    Avatar de papapa
    Fecha de ingreso
    22 mar, 10
    Ubicación
    Madrid
    Mensajes
    14

    Gps para TG01?

    Hola a todos, me han regalado un TG01 y he tratado de ponerle el Sygic que tengo en mi Omnia Pro 7610, y no hay forma de que reconozca el gps interno. Hay alguna forma de cambiar el .sys del sygic para que lo encuentre? o si eso no es posible hay algun otro que funcione en este aparatillo, Igo8, ******, etc, etc? En el foro del TG01 hablan del Igo8, pero no dicen la version, y a mas a mas los enlaces no funcionan.
    Muchas gracias por vuestra ayuda


  2. Sponsored Links
  3. #2

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    73
    Mensajes
    3,827
    Cita Iniciado por papapa Ver mensaje
    Hola a todos, me han regalado un TG01 y he tratado de ponerle el Sygic que tengo en mi Omnia Pro 7610, y no hay forma de que reconozca el gps interno. Hay alguna forma de cambiar el .sys del sygic para que lo encuentre? o si eso no es posible hay algun otro que funcione en este aparatillo, Igo8, ******, etc, etc? En el foro del TG01 hablan del Igo8, pero no dicen la version, y a mas a mas los enlaces no funcionan.
    Muchas gracias por vuestra ayuda
    El sygic no lleva un archivo sys como el igo.
    sus archivos de configuracion son .ini
    Pero lo que deberias hacer es ir a menu/ajustes/HARDWARE GPS y darle a Autodetección.
    Saludos

  4. #3
    Avatar de papapa
    Fecha de ingreso
    22 mar, 10
    Ubicación
    Madrid
    Mensajes
    14
    Hola, eso ya lo hice en varias ocasiones, y en todas me ponia GPS no encontrado.

  5. #4
    Avatar de VILARO
    Fecha de ingreso
    08 ene, 10
    Ubicación
    GALICIA
    Mensajes
    8
    Tienes que poner en GPS interno con0 y luego en el sygic detección automatica o directamnete el com0