Resultados 1 al 7 de 7
  1. #1
    Avatar de rafadai
    Fecha de ingreso
    22 ago, 07
    Mensajes
    27

    Problema con los mp3

    Hola compañeros.

    Tengo un problemilla, a ver si me lo podeis solucionar.
    Quiero poner una cancion en formato mp3 como tono de llamada y cuando me voy a ponerla me sale en la lista de melodias como tono de llamada entrante pero cuando le doy a previsualizar o cuando tengo una llamada entrante solo me vibra mi S200 y no se olle nada.

    De que puede ser, porque no hago mas que pensar que es lo que estoy haciendo mal y no se me ocurre nada.


    Cracias a todos por hacer este Foro posible.

    Saludos


  2. Sponsored Links
  3. #2
    Avatar de rafadai
    Fecha de ingreso
    22 ago, 07
    Mensajes
    27
    Cita Iniciado por rafadai Ver mensaje
    Hola compañeros.

    Tengo un problemilla, a ver si me lo podeis solucionar.
    Quiero poner una cancion en formato mp3 como tono de llamada y cuando me voy a ponerla me sale en la lista de melodias como tono de llamada entrante pero cuando le doy a previsualizar o cuando tengo una llamada entrante solo me vibra mi S200 y no se olle nada.

    De que puede ser, porque no hago mas que pensar que es lo que estoy haciendo mal y no se me ocurre nada.


    Cracias a todos por hacer este Foro posible.

    Saludos
    Nadie sabe de que puede ser?

    Por favor hecharme un cable.


    Gracias.

  4. #3
    Avatar de kakashi05
    Fecha de ingreso
    10 dic, 07
    Ubicación
    Barcelona
    Edad
    48
    Mensajes
    11
    Entra en Configuracion/Personal/Sonidos y Notificaciones . Una vez estés dentro , en sonidos , debes tener seleccionada la pestaña EVENTOS , PROGRAMAS Y NOTIFICACIONES . Luego ves a Notificaciones y en EVENTO has de desplegar hasta ver Teléfono:Llamada entrante y lo seleccionas .
    Verás que ahora te aparecen Tipo y Tono , en Tipo seleccionas Vibración y Timbre y en Tono , el que tú quieras .
    Espero haberte ayudado .....jeje.
    Ya dirás .

  5. #4
    Avatar de rafadai
    Fecha de ingreso
    22 ago, 07
    Mensajes
    27
    Tio muchas gracias por responder pero eso ya lo sabia. El problema es que cuando selecciono una melodia en formato Mp3 no se olle cuando me llaman y no se que puede ser.

    A ver si ahora me explicado bien.

    Un saludo.

  6. #5
    Avatar de TRiKi®
    Fecha de ingreso
    29 jul, 07
    Ubicación
    Madrid
    Mensajes
    307
    si has instalado algun reproductor de audio y has asociado los mp3 a ese reproductor, no funcionaran como tonos. Los mp3 han de estar asociados al reproductor que trae Windows.

  7. #6
    Avatar de rafadai
    Fecha de ingreso
    22 ago, 07
    Mensajes
    27
    Cita Iniciado por TRiKi® Ver mensaje
    si has instalado algun reproductor de audio y has asociado los mp3 a ese reproductor, no funcionaran como tonos. Los mp3 han de estar asociados al reproductor que trae Windows.

    Muchisimas gracias tio, de eso era.
    He asignado los Mp3 al Windows media y ya me funcionan los mp3 como tono de llamada.


    Muchas gracias eres un maquina.

  8. #7
    Avatar de nerup
    Fecha de ingreso
    09 feb, 08
    Mensajes
    4
    Cita Iniciado por rafadai Ver mensaje
    Muchisimas gracias tio, de eso era.
    He asignado los Mp3 al Windows media y ya me funcionan los mp3 como tono de llamada.
    Tengo el mismo porblema desde que actualice mi S200 de Windows mobile 5 a 6.Despues deactualizarlo los mp3 no se abrian con ningun reproductor y leyendo por aqui los he asociado al windows media player con lo cual se me repoducen perfectamente pero windows no me deja ponerlos como tono de llamada y los sonidos que trae windows me parecen muy cutres.

    Creo que el problema es que no he hecho bien la asociacion porque al asociarlo con windows media player te permite varias opciones. He probado con mid y no me deja ponerlo de tono de llamada, he probado con wav y tampoco.

    ¿Cual es la opcion que hay que elegir a la hora de hacer la asociacion para que el @$%&? windows te deje poner los mp3 como tono de llamada?