Resultados 1 al 3 de 3

Tema: Internet

  1. #1
    Avatar de ozujoze
    Fecha de ingreso
    18 jun, 09
    Edad
    44
    Mensajes
    16

    Internet

    Buenas, tengo un problemilla y no consigo conectarme a internet a traves de Opera o Internet Explorer pero si puedo ver mi correo o actualizar el tiempo a traves del SPB Weather y eso por que? Alguien me puede ayudar?
    Un saludo y gracias.

    Temas Similares en HTCSpain:
  2. Gps sin internet? - [trustyo]
  3. *** *** a internet?? - [karlitos299]
  4. internet via usb. - [blackman1988]
  5. sin internet - [PlateroYTu]

  6. Sponsored Links
  7. #2

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Cita Iniciado por ozujoze Ver mensaje
    Buenas, tengo un problemilla y no consigo conectarme a internet a traves de Opera o Internet Explorer pero si puedo ver mi correo o actualizar el tiempo a traves del SPB Weather y eso por que? Alguien me puede ayudar?
    Un saludo y gracias.
    No eres nuevo y sabes que todo está por el foro, además hasta kyroo ya lo pone en los post's de sus ROM's :

    Para aquellos que no les va bien la conexion a internet, que no deberia tener problemas, IR a Inicio/Configuración/Conexiones/Configuración del Operador. Cambiar a un Operador distinto al vuestro, ok. Volver al vuestro pasados unos treinta segundos, ok. o ir a Inicio/Configuración/Conexiones/Conexion del navegador y seleccionar detectar automaticamente.
    Luego soft reset

  8. #3
    Avatar de ozujoze
    Fecha de ingreso
    18 jun, 09
    Edad
    44
    Mensajes
    16
    Cita Iniciado por lobomarino Ver mensaje
    No eres nuevo y sabes que todo está por el foro, además hasta kyroo ya lo pone en los post's de sus ROM's :

    Para aquellos que no les va bien la conexion a internet, que no deberia tener problemas, IR a Inicio/Configuración/Conexiones/Configuración del Operador. Cambiar a un Operador distinto al vuestro, ok. Volver al vuestro pasados unos treinta segundos, ok. o ir a Inicio/Configuración/Conexiones/Conexion del navegador y seleccionar detectar automaticamente.
    Luego soft reset
    Gracias tío ya se me ha solucionado el problema. Un saludo