Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Avatar de pedro_peter
    Fecha de ingreso
    04 ago, 09
    Ubicación
    galiza
    Mensajes
    17

    Necesito a alguien que me brinde su registro

    Hola a todos, trasteando en el Sktools (registro) borré sin querer los valores predeterminados de windows de la pantalla principal (Hoy) y ahora la tengo en blanco. Creo que se encontraban aquí:

    hkey_local_machine/software/microsoft/today/items

    Hay una serie de carpetas (calendario, inalambrico...) la que busco (creo) es predeterminado de windos que rogaria que alguien me enviase por e-mail (pedro_peter_8@hotmail.com) o simplemente me dijese lo que contiene y como se llama así como los valores para poder crearlos yo en mi omnia.

    Muchisimas gracias por vuestra colaboración.
    Un saludo!

    Temas Similares en HTCSpain:
  2. Necesito consejo de sabio, alguien me ayuda?? - [dosser86]
  3. Por favor, necesito ayuda alguien me puede ayudar con el Samsung Galaxy? - [lyf]
  4. Necesito que alguien me ayude - [pipipocho]

  5. Sponsored Links
  6. #2
    Avatar de pedro_peter
    Fecha de ingreso
    04 ago, 09
    Ubicación
    galiza
    Mensajes
    17
    Ah por cierto tengo el windows mobile 6.5

  7. #3
    Avatar de joaquimjose
    Fecha de ingreso
    01 dic, 08
    Ubicación
    Benalmadena-Malaga
    Edad
    57
    Mensajes
    165
    Cita Iniciado por pedro_peter Ver mensaje
    Hola a todos, trasteando en el Sktools (registro) borré sin querer los valores predeterminados de windows de la pantalla principal (Hoy) y ahora la tengo en blanco. Creo que se encontraban aquí:

    hkey_local_machine/software/microsoft/today/items

    Hay una serie de carpetas (calendario, inalambrico...) la que busco (creo) es predeterminado de windos que rogaria que alguien me enviase por e-mail (pedro_peter_8@hotmail.com) o simplemente me dijese lo que contiene y como se llama así como los valores para poder crearlos yo en mi omnia.

    Muchisimas gracias por vuestra colaboración.
    Un saludo!
    Te has ido a configuracion /Inicio/Elementos y has señalado pred. de windows

  8. #4
    Avatar de notika
    Fecha de ingreso
    01 ago, 09
    Ubicación
    novelda
    Mensajes
    320
    aqui tienes lo que hay dentro de esa carpeta/(te lo puese en 2 imagenes porque en 1 no cabia)

    Clic en la imagen para ver su versión completa. 

Nombre: Screen01.jpg 
Visitas: 8 
Tamaño: 27.9 KB 
ID: 11680
    Clic en la imagen para ver su versión completa. 

Nombre: Screen02.jpg 
Visitas: 5 
Tamaño: 26.7 KB 
ID: 11681
    espero te sirva

  9. #5
    Avatar de joaquimjose
    Fecha de ingreso
    01 dic, 08
    Ubicación
    Benalmadena-Malaga
    Edad
    57
    Mensajes
    165
    Cita Iniciado por notika Ver mensaje
    aqui tienes lo que hay dentro de esa carpeta/(te lo puese en 2 imagenes porque en 1 no cabia)

    Clic en la imagen para ver su versión completa. 

Nombre: Screen01.jpg 
Visitas: 8 
Tamaño: 27.9 KB 
ID: 11680
    Clic en la imagen para ver su versión completa. 

Nombre: Screen02.jpg 
Visitas: 5 
Tamaño: 26.7 KB 
ID: 11681
    espero te sirva
    Asi es mas complicado simplemente que compruebe antes lo que le he puesto arriba por si lo unico que tiene es la casilla desmarcada y si no es asi yo le mando un cab para que lo restituya

  10. #6
    Avatar de notika
    Fecha de ingreso
    01 ago, 09
    Ubicación
    novelda
    Mensajes
    320
    Cita Iniciado por joaquimjose Ver mensaje
    Asi es mas complicado simplemente que compruebe antes lo que le he puesto arriba por si lo unico que tiene es la casilla desmarcada y si no es asi yo le mando un cab para que lo restituya
    ok amigo,yo es que con lo del registro n.p.i.,era por si le servia....

  11. #7
    Avatar de pedro_peter
    Fecha de ingreso
    04 ago, 09
    Ubicación
    galiza
    Mensajes
    17
    Hola, muchas gracias por tu respuesta pero en la ruta donde me mandas no aparece el predeterminado precisamente porque lo borré del registro. Si me puedes pasar el cab del que hablas te lo agradecería. Un saludo.

  12. #8
    Avatar de pedro_peter
    Fecha de ingreso
    04 ago, 09
    Ubicación
    galiza
    Mensajes
    17
    Cita Iniciado por notika Ver mensaje
    aqui tienes lo que hay dentro de esa carpeta/(te lo puese en 2 imagenes porque en 1 no cabia)

    Clic en la imagen para ver su versión completa. 

Nombre: Screen01.jpg 
Visitas: 8 
Tamaño: 27.9 KB 
ID: 11680
    Clic en la imagen para ver su versión completa. 

Nombre: Screen02.jpg 
Visitas: 5 
Tamaño: 26.7 KB 
ID: 11681
    espero te sirva


    Muchas gracias copié todos los valores y ya está como antes

  13. #9
    Avatar de joaquimjose
    Fecha de ingreso
    01 dic, 08
    Ubicación
    Benalmadena-Malaga
    Edad
    57
    Mensajes
    165
    Cita Iniciado por pedro_peter Ver mensaje
    Hola, muchas gracias por tu respuesta pero en la ruta donde me mandas no aparece el predeterminado precisamente porque lo borré del registro. Si me puedes pasar el cab del que hablas te lo agradecería. Un saludo.

    http://www.************/?d=4ABJDXTH

    Aqui tienes lo instalas soft reset y luego selecionas en la ruta que te puse antes

  14. #10
    Avatar de joaquimjose
    Fecha de ingreso
    01 dic, 08
    Ubicación
    Benalmadena-Malaga
    Edad
    57
    Mensajes
    165
    Bueno veo que llegue tarde estaba intentando subir el adjunto directamente pero no pude por eso tarde mas de todos modos si quieres bajalo y lo guardas por si te pasa otra vez

Página 1 de 2 12 ÚltimoÚltimo