Resultados 1 al 9 de 9
  1. #1
    Avatar de uuc
    Fecha de ingreso
    19 oct, 08
    Ubicación
    Bilbao
    Mensajes
    14

    Error en Skyfire

    Llevo unos días que no sé que pasa con el Skyfire 1.5 que tengo instalado en mi omnia. Páginas que no terminan de cargar (elcorreo.com), lentitud en cargar otras (elmundo.com) (tve). Tanto en Wifi como en 3g.
    ¿Alguien ha notado algo como esto?¿por qué puede ser?
    Al principio me corría bien, pero ahora... estoy pensando en volver al opera, acaba con mis nervios. :-(
    Graciass

    Última edición por uuc; 18/05/2010 a las 17:25

  2. Sponsored Links
  3. #2
    Avatar de ignigogm
    Fecha de ingreso
    04 feb, 10
    Ubicación
    Bilbo
    Edad
    54
    Mensajes
    89

    Problemas SKYFIRE

    A mí me pasa lo mismo. Antes corría de lujo pero hace unos días que va petadísimo. De hecho, me he pasado al opera, salvo para ver videos.
    Alguien sabe qué está pasando????????

  4. #3
    Avatar de kenzo
    Fecha de ingreso
    11 may, 09
    Ubicación
    Capital Federal
    Edad
    46
    Mensajes
    104
    Lo mismo por aca.. Usa algun cache propio? quizas ese sea el problema

  5. #4
    Avatar de yunquera
    Fecha de ingreso
    29 oct, 10
    Edad
    41
    Mensajes
    8
    hola yo cuando intento conestarme a skyfry 1.5 atraves del wuify me sale un mensaje que dice lo siguinte :sorry due tru strong demand we cannot proivide sevice at this time plasse try again later que cojones signifca ayudaaaaaaaa x diossssssssssssssssss

  6. #5
    Avatar de misifus
    Fecha de ingreso
    21 ago, 10
    Ubicación
    granada
    Edad
    43
    Mensajes
    6
    A mi me pasa lo mismo que a ti yunquera , vaya para el unico que permitia ver todo tipo de contenido flash , parece que ha dejado de funcionar, ayudaaaaaaaaaaaaaaaaaa

  7. #6
    Avatar de yunquera
    Fecha de ingreso
    29 oct, 10
    Edad
    41
    Mensajes
    8
    es una gran putada misifu como jode jajajaj pero bueno que le vamos a hacer a esperar aver si alguien nos da una solucion

  8. #7
    Avatar de angaca
    Fecha de ingreso
    07 oct, 10
    Ubicación
    Sevilla
    Mensajes
    5
    pues me pasa lo mismo que al colega yunquera, hay alguien que nos pueda dar una solución?

  9. #8

    Avatar de lobomarino
    Fecha de ingreso
    05 jul, 08
    Ubicación
    Puerto Madryn - Argentina
    Mensajes
    4,199
    Hay un hilo donde se habla del tema, pasa por preguntar sin ver si ya está el tema.
    Skyfire retiró el soporte para WinMo de su navegador, también está en su página, y solo hay para Android, Blackberry y Nokia.
    Se supone que están preparando un nuevo navegador pero me temo que será ya para el WPh 7 .-

  10. #9
    Avatar de mnl2069
    Fecha de ingreso
    21 jun, 09
    Ubicación
    extremadura
    Mensajes
    18
    pues esperemos que sea dentro de poco tiempo y no lo alarguen demasiado