Resultados 1 al 4 de 4
  1. #1
    Avatar de migof
    Fecha de ingreso
    16 may, 10
    Edad
    32
    Mensajes
    97

    Problema indicador de bateria

    Buenas noches... Tengo un problema con mi i900... No estoy seguro, pero creo que por el sktools se dejo de mostrar el indicador de bateria en la barra superior y ahora se muestra la hora...

    Probe con las indicaciones de este post y nada...
    http://www.htcspain.com/qtek-s200-f3...ria-t5491.html

    Agradezco su ayuda...



  2. Sponsored Links
  3. #2

    Avatar de sakeator
    Fecha de ingreso
    14 ago, 07
    Ubicación
    Valladolid
    Edad
    53
    Mensajes
    6,280
    Sería interesante indicaras qué ROM llevas (en tu panel de control lo puedes añadir) para darnos pistas de posibles soluciones.

    En cualquier ROM para Omnia tienes TaskBar para que te vuelvan a aparecer los iconos. Por ejemplo AQUÍ tienes un montón de cosas para personalizarlo.
    Salu

    Si valoras el trabajo que entre todos realizamos desinteresadamente pulsa el siguiente Botón:
    Si eres novato, pásate por AQUÍ, por AQUÍ o por AQUÍ

    Qustodian

    DropBox

  4. #3
    Avatar de migof
    Fecha de ingreso
    16 may, 10
    Edad
    32
    Mensajes
    97
    Gracias por tu respuesta.... Finalmente lo solucione pero toque tantas cosas que la verdad no se cual de todas fue la que lo arreglo...

  5. #4

    Avatar de sakeator
    Fecha de ingreso
    14 ago, 07
    Ubicación
    Valladolid
    Edad
    53
    Mensajes
    6,280
    Me alegro
    Cerramos el tema entonces.
    Salu

    Si valoras el trabajo que entre todos realizamos desinteresadamente pulsa el siguiente Botón:
    Si eres novato, pásate por AQUÍ, por AQUÍ o por AQUÍ

    Qustodian

    DropBox