Resultados 1 al 8 de 8

Tema: S200

  1. #1
    Avatar de restart
    Fecha de ingreso
    07 jun, 10
    Mensajes
    5

    Exclamation S200

    Tengo un problema con mi S200.
    El problema es el siguiente; no me pasa de la pantalla donde pone el IPL, SPL, GSM, OS. Se queda en la pantalla donde sale el logotipo de Qtek.
    Que puedo hacer??

    PD: Ni hacinedo un hard-reset se pone bien.

    Temas Similares en HTCSpain:
  2. s200 - [daitsu]

  3. Sponsored Links
  4. #2
    Avatar de kermy
    Fecha de ingreso
    25 sep, 08
    Ubicación
    CANTABRIA
    Edad
    60
    Mensajes
    387
    Cita Iniciado por restart Ver mensaje
    Tengo un problema con mi S200.
    El problema es el siguiente; no me pasa de la pantalla donde pone el IPL, SPL, GSM, OS. Se queda en la pantalla donde sale el logotipo de Qtek.
    Que puedo hacer??

    PD: Ni hacinedo un hard-reset se pone bien.
    como haces el hard-reset?

  5. #3
    Avatar de restart
    Fecha de ingreso
    07 jun, 10
    Mensajes
    5
    boton de la camara, boton common-manager y con el lapiz le doy en el agujero del reset.

  6. #4
    Avatar de kermy
    Fecha de ingreso
    25 sep, 08
    Ubicación
    CANTABRIA
    Edad
    60
    Mensajes
    387
    Cita Iniciado por restart Ver mensaje
    boton de la camara, boton common-manager y con el lapiz le doy en el agujero del reset.
    has intentado hacer hard-spl? y cambiar la radio?

  7. #5
    Avatar de restart
    Fecha de ingreso
    07 jun, 10
    Mensajes
    5
    Sii ya le cambie el hard-spl. lo de la radio no se como se hace.

  8. #6
    Avatar de kermy
    Fecha de ingreso
    25 sep, 08
    Ubicación
    CANTABRIA
    Edad
    60
    Mensajes
    387
    Cita Iniciado por restart Ver mensaje
    Sii ya le cambie el hard-spl. lo de la radio no se como se hace.
    te paso un tutorial y unos ficherillos ya me diras si lo hiciste así, es importante que aunque se vea la pantalla tricolor tambien tenga conexión usb ok, puede ser que sea una 3g o 4g como no sé cuañl de las dos es pues te mando las dos, noi obstante tienes tutos y informacion de todo para tu maquina en este foro, ve a http://www.htcspain.com/qtek-s200-f38/
    tienes de todo. ahora te subo el resto a megaupload unos minutos

    descargate esto y lo descomprimes
    http://rapidshare.com/files/39701348..._S200.zip.html
    Última edición por kermy; 09/06/2010 a las 10:41

  9. #7
    Avatar de restart
    Fecha de ingreso
    07 jun, 10
    Mensajes
    5
    Ya me bajado ese archivo, peor no hace nada, no me deja entrar en modo booleader ni nada.nada mas hacerle el hard-reset , me dice que si que el reseteo se ha completado, peor luego vuelve a la misma pantalla de antes, la del logo.

  10. #8
    Avatar de popo
    Fecha de ingreso
    03 dic, 08
    Ubicación
    Sevilla
    Mensajes
    21

    No enciende la S200

    Hola chicos:

    A mi me ha pasado lo mismo. Intenté ejecutar una antigua ROM de Franlov y me pedía resetear dejando pulsado la tecla verde de llamada. Cuando inicia se queda en la pantalla del logo y me aparece IPL, SPL, etc. Mi S200 es G4.
    A ver si me podéis echar una mano, porque estoy sin móvil y me hace falta para el currelo!.