Resultados 1 al 6 de 6
  1. #1
    Avatar de Lorkin
    Fecha de ingreso
    17 dic, 09
    Edad
    44
    Mensajes
    41

    "Error de llamada"

    Hola chicos:
    Tengo un problema con mi iphone3g con firm 3.0 (jailbreak y desbloqueado)
    resulta que llevo ya 2 dias que el movil no me deja realizar llamadas a la hora de dar señal me da "Error de llamada" llame a vodafone y me dijo que introdujera el siguiente codigo ##21# y tecla de llamada para desactivar los desvios (los cuales no los tenia activados) y que despues de recivir el mensaje de que se habian desactivado apagara y encendieran el terminal...Bien lo hice y nada de nada seguia sin poder realizar llamadas, pero si puedo recivirlas, mandar y recivir sms...Esto me lleva sucediendo desde hace 2 dias, ya me habia pasado pero llamando a vodafone me lo solucionaron y no le di mas importancia pues pense que era un problema tipico de su red...Bien, el movil hace cosa de unos 3 meses que lo compre de 2ª mano en cash converters por eso descarto que me hayan bloqueado el terminal por robo o perdida.Por que supuestamente ellos no venden nada sin que haya sido revisado por la policia...Si alguien sabe o intuye que podria estar pasando le agradeceria me contestase.
    Iphone3G con firm 3.0 con jail y desbloqueado (Vodafone)
    Gracias

    Temas Similares en HTCSpain:
  2. VENDO "Blackberry Curve 8900", "Nokia N97 Mini" y "Samsung Omnia i900".- - [triplecliker]

  3. Sponsored Links
  4. #2
    Avatar de jose3200
    Fecha de ingreso
    22 jul, 08
    Ubicación
    xativa -valencia
    Edad
    46
    Mensajes
    92
    no hace falta que sea robado ,simplemente con que su anterior dueño dejara de pagar la tarifa de datos movistar lo blokea .hay un monton de jente como tu que lo compra de segunda mano y luego lo blokean . tiene toda la pinta de estar blokeado por imeil .prueba un tarjeta de movistar aver que pasa pero pinta mal la cosa .un saludo y suerte

  5. #3
    Avatar de Lorkin
    Fecha de ingreso
    17 dic, 09
    Edad
    44
    Mensajes
    41
    Solucionado, tan simple como que se habia desactivado la opcion de "mostrar ID de llamada" con activarla se soluciono...manda webs...lo que no entiendo es que es una opcion que en teoria no se puede tocar y lo tenia desactivado...lo que hice fue apretar el boton de apagado y el home para que se reiniciase y funciono

  6. #4

    Avatar de pichu69
    Fecha de ingreso
    14 mar, 09
    Mensajes
    5,939
    pues con permiso cierro

  7. #5

    Avatar de PAMURA
    Fecha de ingreso
    18 jun, 08
    Ubicación
    Valencia
    Edad
    42
    Mensajes
    4,043
    Lorkin amigo me alegro q se te haya solucionado el problema.
    Lo q te pediría es q actualizaras tu perfil y te procuraras un avatar para podernos tener todos identificados ok amiguete? un saludo

  8. #6
    pollastre
    Invitado Avatar de pollastre
    cerrando post.